Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

9 résultats trouvés

  1. Ptitloup

    Ma nouvelle A20M

    Salut Tout le monde, Je vous présente la nouvelle arrivée qui remplace provisoirement mon Anet A8. Eh oui, cette A20M m'a redonner envie de faire à nouveau de la 3D. Dans ce sujet, je mettrai mes améliorations, impressions et questions. Je sais qu'il y aura toujours des intéressés pour ce que je mettrai et qu'il y en aura d'autre qui seront toujours de bon conseil pour me faire avancer. La première impression : Je la trouve pas mal pour une première, après elle est pas parfaite. Une petite boite qui est pas mal, mais des défauts sur le fond ainsi que sur l'épaulement. J'ai ensuite voulu testé le bi couleur J'ai voulu ensuite voulu tester le bicouleur comme l'astronaute qui à l'air pas mal mais pas chez moi, impossible de faire une seule impression correcte. Donc démontage du plateau, vérification et ajustement des excentriques ainsi vérification du serrage de toutes les vis. Le capteur Z n'était pas fixé à fond.... du coup c'est lui qui déconnait. De plus j'ai remarqué un soucis (je pense), quand la tête fait le rond de la tour de purge, au même endroit et ce à tous les tours, il y a un à-coup ou une secousse qui fait trembler la machine et le bureau par la même. Mise en évidence d'un plateau bombé par le centre de 1 ou 2/10eme de mm. Du coup j'abandonne l'impression avec purge en attendant les pièce commandées. J'ai essayé d'imprimer le Benchy.... à vos commentaires plz Pour finir avec cette première message, je trouve la machine pas mal du tout pour le prix, elle est assez compliquée mais intéressante. Par contre qu'est ce qu'elle est bruyante, c'est affreux. Amélioration programmée dans les plus brefs délais (merci à @vap38pour son aide d'ailleurs ) - Super plate (commandé) - Isolation plateau (commandé) - Stepper driver (commandé) - Bltouch (commandé) Merci de votre retour par rapport au photo, il y a de l'amélioration à faire et un petit coup de pouce ne serait pas de refus. Merci à tous ++ Christophe
  2. imprimante 3D tevo banggood
  3. Bonsoir ! Tout d'abord je m'excuse pour le post hier qui était horriblement mal écrit. J'avais des bruits constants en impressions ( "clunck clunck" ). J'ai donc changé le nozzle ( difficilement et en réussissant à retirer les fils du capteur thermique de la tête de rechange ). Ainsi j'étais plutôt content d'avoir réussi à changer le nozzle. Je lance mon print et je me retrouve avec les mêmes problèmes qu'avant ( La première couche ne colle pas facilement, couches non solidaires, effets horribles ). Mais bon j'ai finalement réussi à lancer un print correct et c'est le drame. Du plastique sort du bloc, j'ai arrêté in-extremis mais je ne vois rien à faire, tout est visé parfaitement et rien ne bouge. Voilà la photo du drame : On peut aussi voir la gueule du print. Je vous joins une photo de celui ci, on a l'impression que le dépôt de matériel ne se fait pas uniformément : Je rajoute la photo d'autres prints ( du même modèle toujours, en ne faisant que les premières couches ) : Et ici le modèle quand je l'avais laissé ce terminé ... Les couches se décollent c'est impossible à rendre .... En tout cas je suis désespéré je ne sais plus quoi faire ... merci d'avoir pris le temps de lire ! Edit : Je précise que j'ai une anycubic mega i3. Voilà le modèle : https://www.thingiverse.com/thing:2438365 slicé avec Cura, 200 / 60° avec + ou - 10°C ( j'ai modifié pour essayer d'obtenir quelque chose ) avec du ice filament et le filament d'origine en PLA !
  4. Jeyko

    Ares

    Print ABS grossiste 3D
  5. Jeyko

    Modèle Quake 2

    Modèle Quake 2 en PLA grossite 3D
×
×
  • Créer...