Aller au contenu

Filament ABS

radox913

Membres
  • Compteur de contenus

    132
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de radox913

  • Rang
    Membre débutant

Information

  • Genre
    Masculin
  • Imprimantes
    Anycubic i3 Mega

Visiteurs récents du profil

688 visualisations du profil
  1. radox913

    Problème décalage sur les prints

    Cela fait déjà plusieurs moi que je cherche une solution à se problème, mais rien de concret :/
  2. radox913

    solution contre warping ABS

    Tu peux mettre tes paramètres pour qu'on puisse t’aiguiller ?!
  3. radox913

    Abs brulée et défaut de surface, S3d

    Les traces de brûlures peuvent venir de précédentes impressions avec du pla, et dans ce cas tu aurais mal nettoyé ta buse ^^
  4. radox913

    Problème de 1ère impression

    Pour ma part je nettoie ma buse avec des cotons tiges à chaud, en faisant très attention de ne pas brûler le coton
  5. radox913

    Vibrations

    D'accord donc mes courroies sont bien tendu Je vais essayer l'accélération, ce n'est pas la première fois que j'en entend parler Merci
  6. radox913

    Vibrations

    @Dreaky merci beaucoup pour ta réponse très bien expliqué. Toutes les causes probables ont déjà été testés à part l'accélération, et à propos des courroies je ne sais pas comment savoir si elles sont bien tendu ou non. Comment comprend t'on ce gcode? M204 P1000 T2000; M205 X 10 Z5;
  7. radox913

    Vibrations

    Bonjour, je me permets de relancer le sujet sur les vibrations. N'ayant toujours pas obtenu de solutions à ce problème, à part de réduire considérablement la vitesse d'impression, je voudrais savoir si quelqu'un à trouvé d'autre solutions, merci d'avance
  8. radox913

    Première imprimante, aide et conseils

    ha aussi j'ai oublié, j'ai mis mon imprimante sur un meuble plus solide ^^
  9. radox913

    Première imprimante, aide et conseils

    Ayant eu le même problème que toi pour les ondulations, j'ai essayé beaucoup de choses différentes pour voir si cela avait des répercutions. Depuis que j'ai descendu le plateau (en resserrant les vis), et j'ai également ouvert mon imprimante pour vérifier s'il y avait quelque chose d'anormale. Dans mon cas, j'ai eu un peu d'huile (que j'utilise pour lubrifier) qui c'était frayé un chemin sur le connecteur du moteur du plateau. J'ai tout bien nettoyé et remonté, refais mes réglages et depuis c'est bon, presque invisible, on le sent un peu en passant le doigt mais ce n'est pas dérangeant pour mes impressions du moment. Après dur de savoir ce qui à fait que cela s'améliore j'ai touché un peu à tout pour voir l'influence. Peut être que certains trucs que j'ai touché n'ont pas eu d'influence par la suite mais ou peut être qui si, je ne pourrais pas te dire, c'est encore un peu un mystère Moi je suis resté sur l'hypothèse que abaisser mon plateau à réglé le problème
  10. radox913

    Vos modifs sur votre i3 méga

    oui je sais, je n'aurai pas du la placer à cet endroit
  11. radox913

    Vos modifs sur votre i3 méga

    J'ai mis a jour
  12. radox913

    Vos modifs sur votre i3 méga

    J'ai récemment enlever les vis du plateau pour les remplacer par des écrous, une fois réglé c'est largement mieux car ça ne bouge pas
  13. radox913

    Problème d'impression

    Même si ça prend 2h, c'est pas grave, quand c'est fait ça ne bouge plus
  14. radox913

    Problème d'impression

    quoique moi ça ne bouge pas avec la manipulation de la vitre, c'est en cours d'impression que ça bouge
  15. radox913

    Problème d'impression

    Je trouve qu'on peut gagner beaucoup en temps et en qualité avec cette méthode
×