Aller au contenu

Filament ABS

damdam2959

Membres
  • Compteur de contenus

    1 521
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

124 Excellente

2 abonnés

À propos de damdam2959

  • Rang
    Imprimeur fou
  • Date de naissance 11/04/1986

Contact

Information

  • Genre
    Masculin
  • Lieu
    Coudekerque-Branche
  • Intérêts
    L'impression 3D
  • Imprimantes
    Alphawise U30,Elegoo Mars, Wilson II (WIP),

Visiteurs récents du profil

3 029 visualisations du profil
  1. bonjour elle a intérêt d'être contente passer une journée a la bichonner merci de même pour toi
  2. BONJOUR je vous donne des nouvelles a propos de mon soucis j'avais resserrer les borniers remis de la colle chaude (celle de l'usine ne coller plus) mis un ventilateur pour refroidir la CM(il y en a pas d'origine) mais le problème de coupures étais toujours la donc j'ai entrepris une grosse maintenance de la machine changer toutes les roulettes de guidage (10 sur les 15 était fendue) changer toutes la tète d'extrusion par une neuve resserrer les cosses qui aller de l'alimentation a l'entrée du cordon alimentation changer le
  3. oui je saispoufr le multi mais je suis sur un vieux coucou de pcfaut pas trop lui en demanderlol la je viens de mettre un ventilo qui brase plus mais plus bruyant du cout pour refroidir la carte mere mis de la colle chaude sur les bornier quibouge et avec du scotch arme pour plus quil bougent je lance une impression onvrerras bien
  4. 'est sur que si il y avait un message ca aurait plus facile mais ca aurait moin drole n'est ce pas mdr
  5. bonjour non non tkt tu me donne des piste comme verifier les bornier (javais les deux principaux alimentation et bed qui bouger la colle chaude qu'il avaait mis a lusine a decider de plus coller cdlt
  6. mais ca marcher tres bien jusqua maintenant lol
  7. Bonjour ah peut etre je vais mettre celui dorigine on verres biens
  8. Bonour comment je peux verifier ca je ne pense pas car quandil bloque jai pas d'erreur a l'ecran et la tempefrature reste bien a la temperature cible
  9. bonjour d'abord je voudrais m'excuser pour ma longue absence (boulot boulot ) j'ai une alphaWise u30 depuis presque deux ans après plus de 6 mois d'inactivité cause boulot je reprends l'impression 3D elle a un soucis depuis que je lai remise en route elle bloque en pleine impression et ceci peut importe la couche le pourcentage d'impression je suis obligé d'éteindre l'imprimante et de la rallumer et encore l'impression va reprendre mais va se bloquer a un moment aléatoire jai changer le tube PTFE jai changer de carte SD (pensen
  10. Bonjour as tu essayer de reflasher le firmwaire d(origine ? cdlt
  11. BONJOUR jez crois qu'il a quelque chose a compenser mdr parce-que il fais toujours énorme cdlt
  12. Merci je vais voir ces soudures demain là je suis au taf pendant toutes la nuit je vois rien au jus cdlt
×
×
  • Créer...