Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

3 résultats trouvés

  1. Bonjour à tous ! Je viens d'installer un support pour mettre un ventilateur pour refroidir le filament en sortie de buse sur ma CTC Pro B i3 et mes impressions se stoppent dès que celui ci entre en marche et mon ecran LCD indique "Emballement Thermique", comment puis-je regler ce soucis ? merci bien :)
  2. Bonjour ! Je viens vers vous car j'ai un soucis sur ma CTC i3 Pro B ! En effet, lorsque je lance l'Auto Home, mon axe Z monte au lieu de descendre et le plateau avance au lieu de se caler sur l'endstop. Du coup, après plusieurs recherches, vérification des branchements (les fiches sont dotées d'un detrompeur, elles sont donc "normalement" au bon endroit et dans le bon sens) etc, je n'arrive pas à trouver une solution. En plus, lorsque je lance une impression, même en ayant calibré manuellement le 0 de l'axe Z et la vis de l'endstop, la buse monte et redescend mais s'a
  3. bonjour, j'ai une prusa i3 pro b et des que je branche le cable usb sur l'imprimante pour connexion au pc. elle est bien reconnu par repetier qui la vois 2-5sec puis la carte reboote, écran avec 2 bandes blanche puis réaffiche son écran des temperatures mais du coup repetier déclare des commandes en attente et cela boucle sans fin une idée autre que la jeter à la poubelle? J'ai deja une p3steel avec une mega+ramps ainsi que 2 foldarap avec minitronics et pas de souci avec celles-ci
×
×
  • Créer...