Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour, Possédant une Anet A8, j'ai décidé de faire l'upgrade avec un e3d v6 avec système bowden Cependant, au niveau du moteur extrudeur, le tube ne tient pas, je n'arrive pas à le fixé à l'embout fournit (je précise que du coté buse, le tube était déjà installé). L'embout bowden ressemble à ça https://www.ebay.fr/itm/Raccord-Pneumatique-PC4-M6-Tube-PTFE-4-2mm-Filament-1-75-imprimante-3D-Creality/183714857084?_trkparms=aid%3D222007%26algo%3DSIM.MBE%26ao%3D2%26asc%3D20160908110712%26meid%3D5dc837a62c18449db75b3b886194791e%26pid%3D100677%26rk%3D9%26rkt%3D27%26sd%3D173282769930%26itm%
  2. Bonjour suite a mon précédent sujet sur mon problème de la carte anet a8 j'ai tout réinstaller mais voici mon problème lorsque je suis sur le logiciel repetier host j’utilise le petit bouton a droite pour faire descendre du fil tout marche le fil descend bien etc, mais lorsque je lance une impression quelconque rien ne bouge le fil ne bouge pas et donc le fil ne rentre pas et ne sort pas de e3d v6 comme si il ne veut pas extruder le fil
×
×
  • Créer...