Aller au contenu

Anycubic Kobra 3 Combo

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussions sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables (filaments, résines...)
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Logiciels 3D
    • Discussions sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Gravure et découpe laser, CNC et usinage
    • Discussions sur les graveurs laser, les CNC et l'usinage
    • Les constructeurs
    • Entraide : Questions/Réponses sur les CNC et Lasers
  • Les scanners 3D
    • Discussions sur les scanners 3D
    • Kinect
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Petites annonces
    • Achats
    • Ventes
    • Dons
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

6 résultats trouvés

  1. Bonjour à tous, J'ai cherché désespérément sur internet et sur des vidéos. J'ai fait des modifs dans tous les sens mais rien n'y fait... Je dispose d'une creality ender 3 v1 toute neuve. Le montage s'est déroulé sans trop de difficultés. Cependant, j'ai un problème très récurrent qui me fait foirer mes impressions. Par moment, le moteur ne parvient pas soit à faire monter, soit à faire descendre l'axe z. Le moteur semble "forcer" sur la tige filetée. J'ai beau serrer ou desserrer les vis qui maintiennent la tige, pas moyen. Le "cylindre" du moteur qui maintient la tige doit y être au ras du moteur ou surélevé? Merci pour votre aide, ça me rend fou
  2. Bonsoir ou Bonjour, J'ai une ender 3 v1 j'ai souhaité refaire des impressions après quelque semaines sans rien faire. j'ai commencé par imprimer ca, mais mon impression est "molle", c'est à dire très facilement cassable, alors qu'avant non. entre temps, j'ai changé le plateau (c'est un plateau collant, je vais bientôt passer sur du PEI.). voici une impression avant : . et maintenant : et au vu de l'état du PTFE : j'ai pris un kit amazon pour le changer, ainsi que les embouts pour clipser. en enlevant le PTFE j'ai pu remarquer que du fil, c'était glissé entre, je me demande donc comment bien nettoyer la partie rouge (vous avez le nom ?) Mes questions : - Comment nettoyer la partie rouge (cf dernière photo) ? - que faire pour que mes impressions redeviennent comme avant ? - le bloc noir avec le ventilateur, n'est pas droit, comment le remettre ? si vous avez besoin de plus de photo ou de détailles n'hésitez pas.
  3. Bonsoir à tous Après un certain nombre d'échecs d'impression avec des filaments PLA silk bicolores et surtout TPU, je me demande si je ne devrait pas essayer un kit de transformation de ma Ender 3 V1 en direct drive. À priori, il faut acheter l'extrudeur à double roue crantée avec son moteur (l'ancien moteur a un arbre de sortie trop court) + le kit d'adaptation, le tout pour à peine 50€. Un peu d'huile de coude (les commentaires me laissent prévoir une ou deux heures de boulot) et le tour est joué après quelques réglages (notamment steps/mm). https://www.amazon.fr/gp/product/B09ZDQM6P6/ et https://www.amazon.fr/gp/product/B09KG8MMQ2/ Jusque là, tout paraît bien, mais je me demande si le poids du moteur et de l'extrudeur sur le bras horizontal ne risque pas de jouer sur la précision verticale quand la tête est à droite, bien en porte-à-faux par rapport à la vis sans fin de l'axe Z. Quelqu'un a-t-il déjà testé ce truc ? Merci
  4. Bonjour à tous! Ça y est, j'ai ma première Ender 3. Je suis un vrai débutant. Je suis pas mauvais en bricolage et réglages. Donc, c'est une imprimante qui n'a pas tournée pendant des mois donc mon pote me l'a donné. L'ayant eu pour rien du tout, j'ai mis la carte mère en V 4.2.7 et le CR touch de Creality. La mise à jour est bien passée avec la version 2.0.6 de Marlin, trouvée chez Creality. L'auto home se fait bien au centre du plateau. Après l'auto home (Z=10.08), je procède au z offset (je tombe a -0,09) que je rentre dans le prob Z (qui affiche 0.00 avec le firmware 2.0.6) J'enregistre bien les datas dans la carte mère. Enfin, je fais bien le bed leveling, soit un réglage du plateau au poil contrôlé par 9 touches. (Moins de 0,05 de tolérances entre chaque point) Une fois que je lance une impression... Bah, ça marche pas! Le plateau verre texturé est propre (avec alcool isopropylique) On dirait que la hauteur de la tête d'impression est trop haute. Donc un probleme de prob Z. J'utilise Cura avec la profil de la Ender-3 tout simple. Le fil des du PLA+ de chez Sunlu, et j'imprime a 205°C pour un plateau à 70°C. La photo parlera pour moi. Vous pouvez m'aider sur ce que j'ai merdé? Je penche sur la hauteur de détection du CR Touch qui est a environ 1,4mm, mais dans la doc donnée avec le petit pointeur, rien n'est communiqué. Pour illustrer mes propos, je vous affiche la petit photo qui va bien. (PS: ne tenez pas compte du réglage du Bullseye, c'est déjà réglé) Merci à vous!
  5. Salut, Gros pb avec maj firmware, mes enfants mon offert un BLTouch que j'ai installé sur mon Ender 3 v1, il s'allume bien en rouge et remonte 2 fois a la mise sous tension, j'ai la même config que sur le post Ender3 V1 une carte 4.2.7, un 3Dtouch V3.2 mais impossible de faire une mise à jours du firmware. J'ai essayé avec la compil de visual studio, des firmwares divers, même celui du post , rien ne marche. Quand j'allume l'imprimante Il se passe rien, l'imprimante ignore totalement le firmware.bin et ne fait pas de mise à jours. Si vous avez des infos du pourquoi ??? Merci beaucoup
  6. Bonjour, Après 2 jours à galéré sur tout les tuto du net. Je tombe toujours sur un tuto Ender-3 v2 / Ender 3 Pro ou encore Ender-3 mais avec la carte 1.x.x Je cherche les bonnes infos pour avoir le firmware (le bon !) qui va avec ma Ender-3 avec carte 4.2.2 Après multitude de test j'ai failli exploser mon plateau, d'autre le z ne marche pas , d'autre le z offset n'est pas sur l'écran.. Merci d'avance. James.
×
×
  • Créer...