Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Salut, Je viens d'acheter mon imprimante 3D DiscoEasy200, le montage c'est bien passé, après avoir branché mon imprimante a mon ordi, je go directement faire les réglages sur Dagom'app, après avoir bien positionné la buse, ils mettent la buse a chauffer, sauf, que la buse n'a jamais chauffée. Alors je suis allé voir sur le forums et il me disaient de téllécharger le logiciel pronterface, je l'ai ouvert puis j'ai essayé de la faire chauffer, la buse chauffa( j'étais heureux), mais au moment ou je retourna sur Dagom'app j'ai refait la procédure mais la buse ne chauffa toujours pas et le chargement ne bougea pas. Quelqu’un peut m'aider ?
×
×
  • Créer...