Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

18 résultats trouvés

  1. bonjour a tous et a toute , je vais me lancer dans un projet de crée une imprimante core XY double extruder de taille 40/40 z 1m mais je n'ai que des compétences intermédiaire et je souhaiterais votre aide . j'ai comme inspiration les lien si join . https://openbuilds.com/builds/ultra-megamax-dominator-corexy-printer.7503/ https://openbuilds.com/builds/c3do.5957/
  2. Bonsoir, me revoilà avec 2 questions ( et certainement d'autres suivront ). Ma 1ere question concerne le dernier marlin. Est ce qu'en l'installant sur la cr10 v3, toutes les fonctionnalités d'origine sont conservées ? Ma seconde question porte sur l'écran de la cr10 v3. Sans changer la carte mère d'origine, soit la creality 2.5.2, est il possible d'installer une écran tactile comme le tft35 E3 v3 par exemple. Merci d'avance.
  3. Bonjour Il y a quelque temps j'ai reçu une creality ender 3 pro Je l'ai donc testé tout fonctionne très bien J'ai ensuite monté un BL touch j'ai fait 4 impression par la suite tout c'est très bien passer Ensuite le BL touch a commencé à totalement deconer Je souhaite donc revenir au firmware de basse Merci d'avance pour vos réponse (Ps que quelque compétence en informatique )
  4. Bonjour a tous, Après de multiples recherches je n'arrive pas à trouver le moindre tutoriel concernant le relay 1.2 de bigtreetech. Je suis sur une ender 3 pro dont j'ai deporté toute l'electronique dans une box que j'ai crée, imprimée et peinte J'ai une skr 1.4 turbo avec le module 5v, un ecran tft35 v3 et ce module relay 1.2 de coupure automatique. Actuellement, la carte tourne impeccablement, aucun soucis, que ce soit le bltouch ou l'ecran tft35 v3. Par contre impossible de brancher ce module de coupure automatique. S
  5. Bonsoir, Je voulais savoir si il n'y avait pas quelqu'un proche d’Ales pour venir voir mon alfawise u20 car cela fait plus d'1 mois quelle claque pour imprimer (sans cesse). Les frais engagé serais a ma charge bien entendu. Quand j'imprime elle claque direct. Quand je fais juste sortir le filament ca coule tout seul. J'ai tout changé sur la ligne de l'extrudeur et j'ai vérifié les ohms aussi puisque que l’écran et la carte mère son neuves aussi . Essayez de m'aider svp car je ne comprends pas ce qui ne fonctionne pas . Merci d'avance Un alésiens en déroute
  6. Bonsoir, je voulais avoir un retour des autres users de Tenlog au sujet de la plaque de verre de leur bed. Voilà j'suis un peu dégouté, la mienne est déformé d'au moins 2.5 voir 3mm elle est bombée. Mes 3 premieres impressions j'ai fait monter le bed qu'à 40° Ensuite 60° et apres 80° pour mon petg pas plus donc c'était progressif. ça semble surtout poser des problèmes lors des remplissages. Suis je le seul dans ce cas là ?
  7. Bonsoir , je viens vous demander votre avis , etant nouveau dans l'impression 3d : Lors de l'achat de mon imprimante , j'ai commandé quelques bobines sur le site grossiste3d . La première se passe jusqu’à maintenant super bien , puis je change sur la bobine noire ... et la , c'est la cata : J'ai eu au moins 3 nœuds jusqu’à présent ! Très mécontent comme un français râleur , j'envoie un message au site qui me réponds ceci : Je pense que pour un retour , je peux aller me gratter ,enfin c'est ce que j'ai l'air de comprendre, et ça fait 2jours de suite qu'un print de 6h foire a
  8. Bonjour, Je me permets de vous contacter car j’ai un soucis avec du matériel CREALITY. J'ai plusieurs imprimantes creality qui me servent actuellement à imprimer des masques anti projection que j'offre aux services médicaux. Habituellement mes imprimantes sont dans mon atelier et sont commandées par un ordinateur fixe. Pour cause de confinement j'ai ramené chez moi mes imprimantes mais pas l'ordinateur fixe. Hier j'ai essayé de préparer une commande spécifique mais je n'ai plus le faire car je n'ai pas le logiciel creality qui est sur mon pc fixe. Quelqu'un pourrait
  9. Bonjour, Je suis nouveau dans le domaine de l'impression 3D et je possède une GEEETECH A20M et j'utilise Simplify3D pour slicer les impressions. voici mes réglages (ceux de base de Simplify3D pour la A20M): https://we.tl/t-Opzy2r1aVc J'ai fait 2 fichier test d'impression et il en est ressorti plusieurs problèmes (voir photo (lien WeTransfere pour voir plus), notamment des Ecriture sur le plat illisible (x,y) voir plaque avec tout les tests WeTransfert: https://we.tl/t-aF2H2M4ofD ou encore des espèce de diagonales sur la cabine ou des irrégularités sur la coque du ba
  10. Bonjour, Aujourd'hui, j'ai reçu mon imprimante elegoo mars. Je l'ai acheté pour imprimer des prototypes de bijoux en résine à base de cire mais malheureusement après plusieurs tests avec des réglages différents lorsque l'impression est finie il n'y a rien sur le support comme si l'imprimante tournait dans le vide. Aidez moi s'il vous plait
  11. Bonjour, j'ai une ender 3 pro depuis 1 mois et depuis que j'ai installé cura, mes impressions sont de mauvaises qualités et donc je ne peut plus rien imprimer. Dans cura j'ai laissé les paramètres par défauts pour le profile de mon imprimante mais cependant les 1er couches s'écrasant et le pla deborde de partout. Avec le slicer de creality mes impressions sont parfaites alors le problème ne vient pas de l'imprimante je pense. J'ai laissé le profil par défaut de mon imprimante dans cura et même après de nombreux changement de paramètre le résultat reste le même. Merci d'avance
  12. Bonjour tous , J'ai un gros souci avec ma LK4pro (après 3 impressions , j'ai fait fort ^^) Je m'explique : Hier soir ,afin de vérifier ma théorie sur mon capteur de fin de filament capricieux , j'ai imprimé un guide fil trouvé sur thingiverse pour la U20 (https://www.thingiverse.com/thing:3010366) . Je slice avec la dernière version de Cura , en utilisant le profil de la Ender3 comme beaucoup m'ont conseillé . L'impression se passe sans problème et j'installe la pièce... et c'est la c'est le début des ennuis . Grisé par le succès , je lance une autre impression slicée de la mê
  13. Bonjour à tous, depuis peu, j'ai mon ventilateur de buse qui tourne en permanence. J'ai refait ma connectique avec des fiches Dupont pour pouvoir changer de Hot End en mode "SMED" et passer d'une Volcano à une V6 standard sans avoir à me taper des soudures. Je n'ai - à priori - pas eu de court jus, mais en rallumant la machine, je me rend compte que le ventilo' tourne à balle.... sans s'arrêter (Les deux, mais celui du dissipateur, c'est normal) En print, le ventilo' pousse toujours, même en le désctivant dans le Slicer.... L'un de vous a t'il déjà rencontré ça ?
  14. Bonjour, Je viens d'installer un clone 3D Touch de la sonde BL Touch sur mon anycubic mega i3. Après quelques problèmes lors de l’installation au niveau du câblage, j'ai réussi à la faire fonctionner. Quand le plateau n'est pas chauffé la sonde arrive 80 % du temps à la fin de la procédure de leveling mais si j'utilise les valeurs, la zone d'impression est totalement décalée ce qui provoque par exemple le blocage du chariot sur l'axe X sur le coté sans capteur de fin de course. Mon 2e problème est que lorsque le plateau est à 60° la procédure de leveling n'arrive jamais au bout, voi
  15. Bonjour, j'ai un petit projet en cours et je suis un peu stoppé : Je dois piloter la température d'un plateau chauffant d'imprimante 3D a l'aide d'un potentiomètre Le plateau chauffant est un 600W en 220V J'ai donc mon potar qui a une plage de 0 à 1024 et mon idée est imaginons que le plateau chauffant soit a 80° que la valeur relevé de la thermistance soit 1400 et par un produit en croix j'arrive à gérer ma température sur la plage choisie Mais je n'arrive pas à trouver comment lire la valeur d'une thermistance de plateau chauffant.... Merci d'avance....
  16. Je cherche un plateau chauffant et sons câble d'alimentation car malheureusement il est défectueux sur ma toute nouvelle imprimant 3D U30 impossibilité de retoure. Je ne trouve des piéce nul par ...
  17. Salut, Je viens d'acheter mon imprimante 3D DiscoEasy200, le montage c'est bien passé, après avoir branché mon imprimante a mon ordi, je go directement faire les réglages sur Dagom'app, après avoir bien positionné la buse, ils mettent la buse a chauffer, sauf, que la buse n'a jamais chauffée. Alors je suis allé voir sur le forums et il me disaient de téllécharger le logiciel pronterface, je l'ai ouvert puis j'ai essayé de la faire chauffer, la buse chauffa( j'étais heureux), mais au moment ou je retourna sur Dagom'app j'ai refait la procédure mais la buse ne chauffa toujours pas et le cha
  18. Bonjour tous le monde J'ai Up ma dagoma 200 en DagomaEasy avec l'écran. J'ai bien branché les câbles. J'avais même commencé à régler l'offset, les ventilos tourne etc... Mais la j'ai un message sur l'écran et pas moyen de comprendre d'ou celà vient. J'ai beau avoir réinstaller le flash du dernier firewarm rien n'y fait, et bien sur pas moyen de faire de réglages d'offset ni rien temps que ce problème n'est pas résolu car la page reste figé sur "l'imprimante bouge" mais rien lol La Sonde de temp et bien branché et toute neuve, bref j'attend votre retour Amicalement
×
×
  • Créer...