Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

4 résultats trouvés

  1. Bonjour à tous, depuis peu, j'ai mon ventilateur de buse qui tourne en permanence. J'ai refait ma connectique avec des fiches Dupont pour pouvoir changer de Hot End en mode "SMED" et passer d'une Volcano à une V6 standard sans avoir à me taper des soudures. Je n'ai - à priori - pas eu de court jus, mais en rallumant la machine, je me rend compte que le ventilo' tourne à balle.... sans s'arrêter (Les deux, mais celui du dissipateur, c'est normal) En print, le ventilo' pousse toujours, même en le désctivant dans le Slicer.... L'un de vous a t'il déjà rencontré ça ? L'hypothèse d'un court-jus me semble la plus probable, mais à priori le ventilo ne tournerais pas du tout non ? Merci d'avance pour votre recul!
  2. Je cherche un plateau chauffant et sons câble d'alimentation car malheureusement il est défectueux sur ma toute nouvelle imprimant 3D U30 impossibilité de retoure. Je ne trouve des piéce nul par ...
  3. Salut, Je viens d'acheter mon imprimante 3D DiscoEasy200, le montage c'est bien passé, après avoir branché mon imprimante a mon ordi, je go directement faire les réglages sur Dagom'app, après avoir bien positionné la buse, ils mettent la buse a chauffer, sauf, que la buse n'a jamais chauffée. Alors je suis allé voir sur le forums et il me disaient de téllécharger le logiciel pronterface, je l'ai ouvert puis j'ai essayé de la faire chauffer, la buse chauffa( j'étais heureux), mais au moment ou je retourna sur Dagom'app j'ai refait la procédure mais la buse ne chauffa toujours pas et le chargement ne bougea pas. Quelqu’un peut m'aider ?
  4. Bonjour tous le monde J'ai Up ma dagoma 200 en DagomaEasy avec l'écran. J'ai bien branché les câbles. J'avais même commencé à régler l'offset, les ventilos tourne etc... Mais la j'ai un message sur l'écran et pas moyen de comprendre d'ou celà vient. J'ai beau avoir réinstaller le flash du dernier firewarm rien n'y fait, et bien sur pas moyen de faire de réglages d'offset ni rien temps que ce problème n'est pas résolu car la page reste figé sur "l'imprimante bouge" mais rien lol La Sonde de temp et bien branché et toute neuve, bref j'attend votre retour Amicalement
  5. imprimante 3D tevo banggood
×
×
  • Créer...