Aller au contenu

Filament ABS

Problème sur mon STL ! (please)


Messages recommandés

Hello,

Voici un STL que j'ai modifié. Dès que je l'imprime, à environ 15mm il loupe env. 0,5mm ce qui fait qui a une rupture dès que l'on y applique un peu de force ...

Vous pouvez vérifier s'il vous plait ?

Capturer.JPG.3f871d41b0830669889b225656f284a2.JPG

C'est à peu près à la hauteur du trait rouge qu'il loupe un espace.

E3Dv6 BL-Touch Prusa avec câbles -1,5mm.stl

Merci ! 😉 

PS: 

Sur Cura on voit l'espace:

 Capturer.JPG.15cdcd880b22d8edaf9cc6b089edfe4e.JPG

Modifié (le) par Guillaume3D
Lien vers le commentaire
Partager sur d’autres sites

il y a 55 minutes, Guillaume3D a dit :

Tu peux supprimer ce topic stp ?

Pourquoi ?

@tomg778 a raison, dit nous comment tu as résolut ton problème, ça peu servir pour d'autres 😉 

  • +1 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 14 heures, pascal_lb a dit :

@tomg778 a raison, dit nous comment tu as résolut ton problème, ça peu servir pour d'autres 😉 

Je voudrais bien mais j'en ais aucune idée ! J'ai supprimé quelques traits de la zone infesté et les ait refais et depuis sur mon slicer on ne voit plus rien !

Je vais l'imprimer pour voir si c'est bon ....

Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, Guillaume3D a dit :

J'ai supprimé quelques traits de la zone infesté et les ait refais

Ah ben tu vois que tu as une idée de ce que tu as fait.

Tu as remodélisé les parties qui posaient problème.

 

🙂

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...