Aller au contenu

Filament ABS


newggg

Messages recommandés

Ben oui , moi j'ai une idée !! 

Si tu nous disaient déjà ce que tu lui a fait a cette pauvre machine ? 

Modifié (le) par Invité
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse.... bah justement je sèche, je ne vois pas ce que j'ai fais de mal.

Le bête est montée, j'ai relu la notice, revu tuto vidéo... tout est bien monté.

l'affichage fonctionne bien même si l’écran bouge un peu , j'arrive à me promener dans les menus , j'ai essayé de la mettre à niveau ou la faire bouger en mode manuel, c'est comme si l'écran tactile ne fonctionnait plus ... un mauvais contact au niveau du branchement ???

Lien vers le commentaire
Partager sur d’autres sites

bonjour

qu est ce qui marche ?

si tu m es en chauffe la tête et le plateau il chauff?

autrement,  regardes  dans la boite noir si tout est branché correctement, y a des chinoiserie des fois 😉 , des fils débranchés 

Modifié (le) par jp73
  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Mode HS ON ...

Suggestion :

Tu peux remplacer ton titre par :

Help en référence aux Beatles

SOS pour les adeptes du Morse ... _ _ _ ...

Os court pour les amateurs de rébus...

Mode HS OFF ...

Mais trèfle de plaisanteries, si tu veux des réponses, détaille un peu mieux ton problème, n'hésite pas à mettre des photos ou même une petite vidéo.

Plus tu détailleras, plus tu auras de chance d'avoir des réponses...😉

Modifié (le) par Janpolanton
  • J'aime 2
  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour vos bons conseils... 

J'ai tout vérifié et pense avoir trouvé l'anomalie : la connexion de l'écran est déchiré au coin.

Donc sav Gearbest de suite

Je reviendrai vous voir pour la suite...

 

 

20190406_165429.jpg

Lien vers le commentaire
Partager sur d’autres sites

il y a 28 minutes, newggg a dit :

la connexion de l'écran est déchiré au coin.

image.png.de1eed5351e90b8e0a45700fadfc4f29.png

Après agrandissement au max de la photo, je ne vois que cette petite pliure mais je ne pense pas que la piste soit coupée car tu aurais des problèmes d'affichage; or : tu dis :

Il y a 18 heures, newggg a dit :

l'affichage fonctionne bien même si l’écran bouge un peu , j'arrive à me promener dans les menus ,

A mon avis, ce n'est pas le problème de mauvais fonctionnement.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...

Merci à tous pour vos bons conseils... 

J'ai tout vérifié et pense avoir trouvé l'anomalie : la connexion de l'écran est déchiré au coin.

Donc sav Gearbest de suite

Je reviendrai vous voir pour la suite...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...
  • 4 weeks later...

Après un mois de longue attente, j'ai reçu l'ecran., L'ai enfin monté et branché ( la connexion du bon côté). Préparation faite, réglages ok...1ere impression lancée.

Youpi me voilà lancer...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...