Aller au contenu

Buse qui repasse par des endroits finis et bave


Messages recommandés

Salut,

je rencontre un soucis sur les slicers Simplify3D et sur Ideamaker que je ne rencontre pas sur Cura.
D'ailleurs je suis surpris car les 2 slicers citer semblent vraiment utiliser le même parcours pour la buse... surprenant...
Le défaut apparait sur le modèle que je suis en train d'imprimer mais je l'ai régulièrement sur d'autres sans avoir trouvé la cause pour le moment car cela ne me gênait pas trop.

La buse commence la couche par la grande voile à l'arrière, puis elle va sur la voile avant puis elle retourne sur le support présent derrière la grande voile.
Du coup, la buse frôle ou est essuyée par la voile arrière. Cela créé ici une bavure, toujours au même endroit.
J'ai cela sur différents endroits mais j'ai enfin presque trouvé le problème.
Je penche sur un essuyage de la buse, plus que le frottement de la buse, la buse allant d'avant en arrière.
J'ai active la rétractation afin de ne pas avoir de filament qui coule, mais dois-je augmenter la rétractation ??

Je n'ai pas trouvé sinon de paramétrage dans Ideamaker, que je souhaite privilégier à long terme.

image.thumb.png.58fc367f99697389c00babbdd71acacd.png 8C5SrJTliBmQ86MKN3qwg1BvkUYeM9Yk73_QVfOSjdi6ov3CD6j-ZpivEnDZg6EQaGwGLTtg3PMS5Y-qY2SPjTWUObmlKJ4F-VSqc2-1GToqGjCtobh5oKH-Tr3LGc2mMKQ8vLYmItIJb6mzeDSkKfTf7szc8h6UO1zgOz7jIQzpcACM_AEnbzYcfMRy8BZChqsDqxf4uQ2K_ZxD9TELdv7AtkRRJvZ5onKyfHbtv7Bnf0q3yDVHkwQeXi3xLiouCnMEQt3Kf3mJdm-YhbyUD3xav5RQc7xDGzhVG73wvnDL2CxYWsG_fjmNsg6XrInOHjULJujIswG7HfZ_cbW324GWi-7pYo75gBF808TmAvMPw08fygE2tJcmAflEvgmcaYvWrDSARc5i5a81ueO7di4FoVDhhseXOfIShoxtW6JHTANj3BGT-e06Jv--070QQDIWCaO3eogwgq_n71tWbgd4g4eEffsvDLGpLMzSdvkVJbC_CNptG6Bm6jhB0fGLnXaFz4pHAJ0UTLH1Orn87oC5cbjuJBkFaBiVpC8uztHtK3Wq1Rlt69718hHHyt85WLi7VwqSGAwXe1UlLxpJi0GbarD7cBpalPhIU_V9sZHioG6Lh6ha08V7I1FoI4Sxy8Kcrl5o8cfWJdPoEndDjISIf9j_Qcxa8KCHO-FtHT9K1OnNIbppjC4M_GPIFas=w963-h938-no?authuser=0

A gauche Simplify3D (mais idem sous IdeaMaker) et droite Cura :

XxMJ8NvxYBYin9_yPc7Z-Ka33hlDzHWeXsISS443Xhkg-Opt_eKAduegyHLW_Vv1D8wqw-C4YJ1W8dq6rw9WjNZFuGP5FSzTFDoBXbGEtfC9fhFQ6RR5tz5-KpdDYGs-nvcRAk4GM1ZdqnC-Rqm-v0vDD9nyruwvUdEo7bD5AhPY46M3QUZ-JmW2gL14RJutRAB4s4wowHB9iEol1MfKBpQXscOcM_kK4I9163qtguruCZAltKR0gR9PB9NrSITAUjPRPmjiiCL9Kosxy3SQz0yedFMv6T8HdmlOHMN22WXkWVPuXlCgt7wzVe0gFdJTC725Qfpe7joZ2tPvYqC00F4iETxkR3-tClESfQfPPEFIw-l3eVD7xiwwtsXfnPo1Hq81NY7ncsCes_E1Tvc0luJFAC8HqiuNbGUkwJqKFVI_5oVygrgi--8our4tcfGMWohEXAsJdZSvxI4H3gDVDGLOcPjB5qNwwmn6QiGUSPVdOFd1NEGnfyo6W4dfR8_FGjAGyOIY_vjUKRTz0Zo7QdZLz6ln1MJQhxxEkbzA6AddLnwN1cxh-T4iFjIGRTu3vLf7cXivVPMM7To7P44fLS45iCTQ2tjlolxfhc3ZrZHUUZ3GyP9UZWaIhUSgC6DfP4NWyrKMLCHYwL_HZob46hmcjJVl6hrKPH0J8zP48tTPo_is-tYAce7vV12A4Mg=w1589-h938-no?authuser=0

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Bossty a dit :

Tu as du Stringing qui est provoqué soit par un début de bouchon au dessus de la buse et qui freine la rétractation ou mauvais paramétrage de longueur de fils ou vitesse quand le fils est extrudé

Merci je vais regarder. Mais c'est étrange qu'avec Cura cela se passe bien.
J'ai déjà calibré l'extrudeur donc ça semble ok de ce côté.

Modifié (le) par dem1980
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...