Aller au contenu

Filament ABS

  • 0

Filament pas homogène


Question

Bonjour je viens de finir mon impression et je viens de voir qu'il y a eu un probleme... Le filament n'a pas coule normalement (voir photo) l'imprimante était à 200°C le lit à 70°C et je n'ai jamais eu ce problème avant 

16176235592244167275246658091935.jpg

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Bonjour,

Ce que tu as c'est de la sous-extrusion de temps en temps, ca peut venir de plusieurs chose.

Ca peut venir par exemple du filament qui bloque de temps en temps, la bobine qui se déroule mal, comme ca peut venir d'une buse partiellement bouchée.

Il ya encore plusieurs possibilités mais c'est souvent ce que je viens de citer qui en est la causes.

  • +1 1
Lien à poster
Partager sur d’autres sites
  • 0
  • 0

Même premiers idées de pistes que @Jonathan06

Je renvoie a un tuto où tu trouvera peut être des pistes :

 

Après si tu a bien regardé/appliqué le tuto et la "titi's procédure" en lien dedans,

la piste du filament qui a pris l'humidité ...

ou du capteur de température (problème de câbles, connecteur mal enfiché) car quand la carte mère mesure moins de 170°C ,une sécurité du firmware marlin bloque l'extrusion ...

Ou sinon peut être des pistes sur  

Modifié (le) par PPAC
  • +1 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...