Aller au contenu

Filament ABS

Problème lors de l' impression


Messages recommandés

Bonjour

Je suis possède une imprimante anet a8 presque neuve rien n'a signalé tout est normal.

Le problème est lors impression certain endroit ne sont pas bien imprimer cela n'ai pas seulement dans les airs mais aussi sur le plateau j' ai posté quelques photo démontrant le problème.

Ques que je voudrait savoir ses est ce qu'il aurait quelqun qui aurait une hypothèse du problème.

Merci

20210503_161932.jpg

20210503_161938.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

 C'est ce qu'on appelle une sous-extrusion. Ton imprimante n'envoie pas assez dee plastique. Connaissant l'Anet A8 de base, ce n'est pas franchement étonnant. 

Ca peut venir de plein de choses, mais essaie d'abord de déboucher la buse et vérifie que les roues qui entrainent le filament ne sont pas pleines de plastique. 

  • +1 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, edouard a dit :

une hypothèse du problème.

Salutation @edouard !

Comme le dit @Rlv cela ressemble a un problème de sous extrusion.

Regarde bien ce tuto et aussi la titis procédure en lien dedans pour trouver des hypothèses et pistes de solutions :

 

Lien vers le commentaire
Partager sur d’autres sites

@edouard : tu peux essayer d'augmenter la température. Mais ce ne va surement pas changer grand chose ....

Lien vers le commentaire
Partager sur d’autres sites

@edouard oui je pense que @Rlv a raison, tu peu essayer d'augmenter la température d'impression car comme tu a déplacé la sonde thermique sur ton bloc chauffant

cela a peut être modifié l'exactitude de la mesure ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...