Aller au contenu

Filament ABS

Problème ender 3 v2


Messages recommandés

Bonjour, nouvel acquéreur d'une ender 3 v2 j'ai un problème avec mon filament. Il pousse ma gaine au lieu de rester dedans le filament fondu coule pourtant. Quand je fait chauffer ma buse. 

Je vous ai mis 2 photos.

Merci d'avance pour vos réponses 🙏

IMG_20211016_094833.jpg

IMG_20211016_094841.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

fixe correctement ta gaine, tout simplement

si le système est le même qu'en pneumatique industriel, il faut appuyer sur le bouton gris , enfoncer la gaine totalement et relâcher le bouton

  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ton tube bowden (PTFE) doit rentrer dans le pneufit. Quand tu le rentre dedans (bien à fond) et que tu tires sur le tube, sort-il du pneufit ?

Si oui, ton pneufit est défectueux et il faut le changer.

Pour bloquer le pneufit, tu as normalement une espèce de circlip bleu qui maintient la partie grise écarter (bloquage du PTFE) : tu devrais la mettre en place, cela peut éviter de débloquer le pneufit par erreur.

Ensuite ton serre-câble sur la gaine est peut-être trop serré et peut avoir tendance à tirer sur le bowden : desserres le un peu (tu devras probablement le couper et en mettre un autre).

  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...