Aller au contenu

Anycubic Kobra 3 Combo

Buse rape l'impression


Messages recommandés

Bonjour,

Je suis nouveaux sur le forum et débute l'impression 3D, mon imprimante est la wanhao D12 300 pro max et mon problème est que les surfaces planes de mes impressions sont pleins de trait aléatoire qui nui a la qualité finale. (Voir photo )

4ACED07A-7F08-423C-8B31-D1960C89A3FC.thumb.jpeg.6741c18b242c4baa73e9a6a40a290828.jpeg

J'ai fait beaucoup de test et il semblerait que ce soit la buse qui rape la dernière couche lors de ses déplacements. Sur cura j'utilise le profile standard (0,2) fournit par wanhao et j'ai vérifié, le décalage en Z est bien activé.

Sauriez vous quel est le problème ? Et comment puis-je le résoudre ?

 

Merci d'avance pour vos réponses.

 

Maxence.

 

2E753BE5-1344-4C2E-A0D8-FA508DE7E0DE.jpeg

A741770E-3AD0-45CC-9DBF-772A76B37B50.jpeg

C1A38463-30F3-4C38-8C8D-E9C93B87DE0C.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Hello, 

Peut être un problème de réglage de Bed ? De proximité de buse, peut être est elle trop basse, ça passe pour l'impression mais ça se ressent à un moment. 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, Barbu 3D a dit :

Hello, 

Peut être un problème de réglage de Bed ? De proximité de buse, peut être est elle trop basse, ça passe pour l'impression mais ça se ressent à un moment. 

Ok merci, je vais essayer de relever un peu la buse et voir ce que ça donne. 
 

Il y a 2 heures, RFN_31 a dit :

Bonjour,

Fais un essai avec un flux de filament à 90% au lieu de 100%...

Je vais également baisser un peu le flux pour voir.

Lien vers le commentaire
Partager sur d’autres sites

Il n'y a pas de miracle.. Si la buse passe par dessus l'impression à la même hauteur que lors de l'impression, elle laisse forcement une trace. Il faut revoir tes réglages dans ton trancheur. Sois effectuer un Z-hop lors des déplacements (tu dois aussi pouvoir définir à partir de quel distance de déplacement le Z-hop doit s'effectuer) ou alors lui dire d'éviter de passer sur les surface déjà imprimée (il me semble que certains trancheur ont une option dans le genre).

Lien vers le commentaire
Partager sur d’autres sites

  • 1 month later...

Salut,

Tu es sur d'avoir bien renseigné le diamètre de ta buse ? Tu as bien calibré ton extruder ? Tu as changé les steps/mm des autres axes ? 

Quand tu as ce genre de problème, il n'y a pas 50 solutions : tu reprends les étapes de calibration une par une ....

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...