Aller au contenu

Filament ABS

Darton

Problème Première couche sur les impressions 3d

Recommended Posts

Bonjour , je suis débutant dans le monde de l’impression 3D , Je dispose de cette imprimante : Tevo tarantula i3 .

J'ai un problème de finition pour la première couche d'impression , la surface n'est pas correctement lisse et il y a beaucoup de défauts.

J'ai tenté de ralentir la vitesse pour avoir un meilleur précision mais le résultat est quasiment le même.

Je pense que c'est un problème de couche car il y a de l'espace entre les dépôts de filaments .

Le logiciel de configuration que j'utilise et Slic3r

Pouvez-vous m'aider à résoudre ce problème Merci!

Voici les photos:     

impression 1.jpg

impression 2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Surement un problème de distance entre la buse et ton plateau.

Sur ma Tevo tarantula j'avais également beaucoup de mal avec la première couche jusqu’à me rendre compte que mon plateau n'était pas totalement plat... Du coup impossible de régler la distance buse/plateau correctement...

J'ai ajouté une plaque en verre de 3mm ( 1.5€ à la découpe chez Leroy ) et plus de problème. Par contre c'est vrai qu'il faut vérifier la distance de temps en temps..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×