Aller au contenu

Filament ABS

antking

Problème avec Dagomapp et la discoeasy

Messages recommandés

Bonjour , j'ai acheté et assemblé ma dagoma discoeasy 200 hier et j'ai un problème concernant la première mise en marche :

Sachez que j'ai installé la dernière version de cura by dagoma pour avoir les bons pilotes et de même pour dagomapp (dernière version à jour).

Mon problème est que lorsque je fais "une impression parfaite" , l'imprimante se met en mouvement , donc jusque là tout va bien , mais à l'étape suivante la buse est censée chauffer et elle ne le fait pas , et la jauge "l'imprimante chauffe" stagne.

J'ai donc checké avec un voltmètre l'alim , le voyant s'allume sur 12V , mais quand je mesure la tension en E0 (même E1, FAN) aucun voyant ne s'allume.. Est-ce la carte mère le problème? Que me suggériez-vous de faire ? 

Merci d'avance :) 

Antoine

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...