Aller au contenu

Filament ABS

Mioutwo

Anet a8 probleme impréssion avec e3d v6

Recommended Posts

Bonjour suite a mon précédent sujet sur mon problème de la carte anet a8 j'ai tout réinstaller mais voici mon problème lorsque je suis sur le logiciel repetier host j’utilise le petit bouton a droite pour faire descendre du fil tout marche le fil descend bien etc, mais lorsque je lance une impression quelconque rien ne bouge le fil ne bouge pas et donc le fil ne rentre pas et ne sort pas de e3d v6 comme si il ne veut pas extruder le fil

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

tu doit avoir un ti problème dans ton programme du coup tu n'arrive plus  a piloter en mode impression

en plus tu a sur repetier le choix de choisir cura ou slicr3

moi je ne suis plus sur c'est trancheur la

Partager ce message


Lien à poster
Partager sur d’autres sites

re bonjour suite a quelque test effectuer j'ai pus remarquer que lorsque je met le fil dans e3d v6 et que je pousse le fil a intérieur (extrude le fil) avec reptier host le fil sort normalement et j’attends quelque 10 de seconde pour retenter et le fil ne sort plus comme si il était bloquer, le fil ne se fait plus entrainer pas extrudeur donc je retire mon fil de e3d v6. et j'insere un fil de fer dans le corp de e3d et j’ai tout le fil qui sort comme si il c’était retrouver bloquer dans le bloc ou une autre partie de e3d.

 

ps quel trancheur utiliser vous ??

Partager ce message


Lien à poster
Partager sur d’autres sites

salut moi j'utilise  matter control on peut le mettre en francais si sa t'intèrraise  j'ai crée un forum pour échanger nos idées 

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×