Aller au contenu

Filament ABS

fredondem

Membres
  • Compteur de contenus

    319
  • Inscrit(e) le

  • Dernière visite

  • Jours remportés

    1

Réputation sur la communauté

22 Bonne

À propos de fredondem

  • Rang
    Membre confirmé
  • Date de naissance 16 Septembre

Information

  • Genre
    Masculin
  • Lieu
    RP, au sud d'ORLY
  • Intérêts
    Informatique, techno (mais pas trop), bricolage, parapente, printing 2D et 3D, et d'autres.
  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. @Oniric Alors, oui j'ai installé tout ça maintenant. J'ai pris une rallonge pour CR10. Ça le fait bien moyennant un peu de customisation pour le connecteur du fin de filament qui n'y est pas sur la CR10, et bouger les pin des connecteurs qui ne sont pas placés au même endroit. Si tu es à l'aise avec quelques soudures de fil et la manip des connecteurs, alors pas de soucis c'est jouable. Bon.. j'ai fait un peu plus qu’éloigné le boitier. Je lui ai mis les tripes à l'air pour mieux respirer. En bas l'air est plus frais dans ma pièce.....
  2. Je viens enfin de réaliser le montage ! Et justement, j'ai une question a ce propos : dans quel sens tu monte l'adaptateur ? Si on parle de l’épaulement, tu le monte coté fang ou coté roues ?
  3. Quant a moi je suis encore full stock au niveau extrudeuse. Pas soucis avec les autres filaments de chez Arianeplast. Ce n'est qu'avec le gris que j'ai ce phénomène étrange. Je l'ai dès la première couche, après ça passe. Ça fait comme du mini warping a chaque passage, qu'elle que soit la hauteur de la couche. Envoyé de mon mobile en utilisant Tapatalk
  4. En complément de l' EDIT de mon post ci dessus : A 190 ou 200, le PLA sort MAT A 210 ou 220, le PLA sort plus brillant et tendance a moins se "décollé" (photo ci dessus) Envoyé de mon mobile en utilisant Tapatalk
  5. J'ai + ou - le même soucis avec un filament gris. Les réponses m'intéressent. Édit : Pla gris Arianeplast 200 ou 210° = pareil Bed 60°
  6. Les dimensions sont fixées également dans le firmware. Je doute qu'une simple modification dans le trancheur soit prise en compte. En réduction peut-être, mais sûrement pas en extension. Envoyé de mon mobile en utilisant Tapatalk
  7. Désolé si le sujet a déjà été abordé mais j'ai pas trouver en cherchant. Est ce que le câblage "rallonge" pour les CR10 est compatible avec nos U20 ? La question est surtout pour les raccords aviation. Pour les connecteurs Micro JST PH, j'ai lu qqpart qu'il faut juste inverser quelques pin des connecteurs des moteurs et/ou capteurs. Mais ça je devrais y arriver. Le schéma ci dessous est-il correct pour nos U20 ? Et sinon, oui, je me lance dans le montage d'un caisson ! Là c'est encore tout nu, mais il devrait être habillé pour la fin de l'hiver :
  8. Pour du SAKATA, la réf c'est du "3D870" Envoyé de mon mobile en utilisant Tapatalk
  9. Ça a bien l'air d'être les mêmes. Donc compte sur 19 mm. Envoyé de mon mobile en utilisant Tapatalk
  10. Par contre je ne vois que du 850 pour le moment. Pas encore de 870, plus résistant.... Envoyé de mon mobile en utilisant Tapatalk
  11. 19 mm au total. L'embase seule fait 9mm. Après c'est peut être pas les mêmes... Envoyé de mon mobile en utilisant Tapatalk
  12. Oui mais non, en fait je voulais voir ton montage en réel. Je m'suis mal exprimé. Envoyé de mon mobile en utilisant Tapatalk
  13. Des photos du pcb ? J'ai eu la même réflexion au pré-montagne. Mais pas encore du le temps d'approfondir... Envoyé de mon mobile en utilisant Tapatalk
  14. Autant pour moi... Envoyé de mon mobile en utilisant Tapatalk
  15. Ça peut aussi venir de la vis sans fin (axe Z) qui coince dans le roulement du haut. Pour info j'indique un soluce pour régler ce PB dans ce post https://www.lesimprimantes3d.fr/forum/topic/19169-le-clong-de-la-vis-sans-fin-de-laxe-z/ Il y a d'autres inconvénients à descendre trop la vis dans le coupleur. Je te laisse chercher. Envoyé de mon mobile en utilisant Tapatalk
×
×
  • Créer...