Aller au contenu

Filament ABS

Oxonium

Membres
  • Compteur de contenus

    156
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

51 Excellente

À propos de Oxonium

  • Rang
    Membre confirmé
  • Date de naissance 20 Avril

Information

  • Genre
    Masculin
  • Lieu
    Rouen
  • Intérêts
    High tech, informatique, web, ...
  • Imprimantes
    Discovery200

Visiteurs récents du profil

1 224 visualisations du profil
  1. Merci je n'avais pas trouvé ce paramètre avant, ça à résolu 80-90% du probleme! Reste plus qu'a affiner les réglages maintenant Encore merci a toi
  2. Bonjour, Alors voila, je dispose d'une Ender 3 pro et je slice mes prints sur Cura 4.8, j'imprime principalement du TPU ce qui joue pas mal car ce genre de probleme n'arrive "pas" avec du PLA ou de l'ABS. Mes impressions sont de bonnes qualité pour ce que je fais, mais dès que j'imprime du TPU avec des supports, que ce soit "Tree" ou "Normal", alors dans ce cas je me retrouve avec plein de petit filaments uniquement entre les supports (ça vient se coller à la pièce si la buse doit la contourner). Comment activer la rétractation entre les supports? Ou plutôt comment éviter le probleme
  3. Oxonium

    vends Tevo little monster

    Vente assez urgente 650€ si part dans la semaine
  4. Oxonium

    vends Tevo little monster

    C'est plutôt compliqué, on peut voir ça en MP
  5. Oxonium

    vends Tevo little monster

    Bonjour à tous je vends une tevo little monster, moins de 10h d’impression. Achetée fin mai près de 900€ frais de douane inclus. Pourquoi je la vends? Déménagement dans un endroit où je ne peux pas l’emmener, et en plus perte des données de mon pc, donc pas envie de refaire les réglages. Vendu monte, to smoother inclus, avec 3,5kg de pla (0,5 de blanc pla+, 1 de noir pla+, 1 de vert pla+ et 1 de rainbow) plus outils fournis avec. A venir retirer sur place. 750€ (négociable dans la limite du raisonnable)
  6. Oxonium

    vends D200 custom

    Bonjour, Suite a un départ imminent à l'étranger, je me vois à contre coeur, obligé de vendre ma d200 car dans l'incapacité de l'emmener avec moi. Alors elle comprend - D200 - Kit triangulation stan42 custom - Plateau chauffant sur ressorts avec thermostat et power expander - Alim 12V 300W - Kit d'upgrade pour DE200 avec fils déjà sertis et fil extruder rallonger pour adapter direct drive - Extender micro SD - Micro SD et adaptateur usb - 2 buses 0,25, 2 buses 0,4, 2 buses 0,8 en acier inoxydable - Buildtak neuf - Bobine ice filamen
  7. Alors moi je viens d'avoir le meme problème, par dagom'app et arduino 1.6.12 ca me mettait respectivement La mise à jour a connu une erreur et time out. J'ai réessayé avec dagom'app en débranchant tout ce qui était branché sur la carte ( surtout l'écran) et la magie ca a fonctionné!
  8. Perso j'ai acheté une D200, car je voulais acheter français, je voulais un SAV à l'écoute et une machine qui fonctionne. - Pour l'achat français on repassera mais la n'est pas le problème. - Le sav, une seul fois il m'ont écouté et aidé ( cartouche de chauffe HS). Sinon pour chaque question posé la réponse était :" ne vous inquiété pas c'est rien/ c'est pour bientôt/ c'est normal (meme si ca marche pas)" - Et la on arrive au moment ou j'ai arrêté de m'intéresser et d'aidé de ma faible expérience les autres utilisateurs, c'est le fait que les D200 et DE200 sont des produit tellem
  9. Oxonium

    Cura 2.1.3 Disco Easy200

    Alors une recherche t'aurais aidé. Il y a un probleme d'offset avec la dernière version du firmware avec écran.
  10. Comme pour tous les autres dans ton cas, (un recherche t'aurais aiguillé) c'est ton plateau qui n'est pas plat ou droit, voila pourquoi ca claque. Apres pour le palpage c'est dans le Martin je crois.
  11. Oxonium

    CURA 2.1.2 et la Disco

    Génial cette mise a jour de merde fait que mes config ne fonctionne pas sur 2.3 mais non plus sur 2.1.3 ....
  12. Oxonium

    CURA 2.1.2 et la Disco

    Oui elle change tout i compris la config de ma dago qui fonctionne plus sous 2.3 mais qui fonctionnais sous 2.1.3
  13. Oui c'est 0,25cm ou 2,5mm le 2 étant passé a la trape!
  14. Alors pour mon plateau le fils était déjà monté donc c'est du 0,5cm Pour la connectique de la disco j'ai juste changer l'interrupteur par ceux ci qui peuvent prendre chacun 20A en 12V (un pour la disco, un pour le plateau/thermosta et un pour le reste) https://fr.aliexpress.com/item/3-x-Illuminated-12-Volt-Rocker-Switch-ON-OFF-10-Amp-DC-Kit-Car-Trike-SPST/32707701026.html J'ai pas mis de fusibles pour l'instant mais ca va pas tarder, mais après 1 mois aucun problème. J'ai pas fais de MAJ de mon firmware, car quand je vois la merde avec la DE200 j'attend que ca se résolve pour ch
×
×
  • Créer...