Aller au contenu

Filament ABS

Mathis3d

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Mathis3d

  • Rang
    3D Newbie

Information

  • Imprimantes
    Wanhao d12
    Creality ender 3 pro

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui rien du tout lorsque le filament ne sort pas. Et je ne vois pas d’arc électrique mais j’entends un faux contact quoi.
  2. Lorsque l’imprimante est allumée mais n’imprime pas, il n’y a pas ce bruit. Il n’y a que ce bru lorsqu’elle imprime. Mais est ce grave? Car a part le bruit qui est à peine dérangeant cela ne gêne en rien les impressions.
  3. Le filament vient d’être déballé et non c’est vraiment des sortes de grésillement électrique
  4. Ahahaha non je ne pense pas l’imprimante est toute nouvelle c’est ma première impression et cela ressemble à un faux contact du ventilateur peut être? voilà une vidéo pour montrer le bruit mais il est très faible il faut se concentrer pour l’écouter FullSizeRender.mov
  5. Bonjour à tous, Suite à ma nouvelle acquisition la ender 3 pro j’entends des petits grésillements de temps en temps au niveau de ma tête d’extrusion . On dirait un bruit électrique qui se produit aléatoirement. Quelqu’un saurait me dire d’où vient ce bruit?
  6. J'ai aussi le même problème avec la même imprimante
  7. Mais pourquoi est ce que ma première pièce le banchy s'est imprimé avec une qualité incroyable et après les pièces que j'imprime moi ne vont plus? Ce n'est pas logique Ps: merci de ton aide c'est très gentil
  8. Lorsque la buse sors le filament en hauteur je ne remarque rien d’anormal le filament sort bien rond mais tu penses que je devrais remplacer ma buse et remettre le tube ptfe correctement pour être sur? C’est peut être efffectivement aussi le ptfe qui est mal poussé jusque la buse je regarderai à ça mais : Il y a un détail que j’ai remarqué, lorsque j’insère le pla dans l’extrudeur et donc qu’il ressort de l’autre côté dans le tube ptfe, le pla comporte des griffes tous les demi centimètre, est ce normal? Ce qui m’inquiète également c’est que les problèmes d’extrusion sont à chaque fois sur
  9. Oui effectivement je débute sur le forum et dans l’impression 3D donc je m’excuse pour le message mal placé mais je n’arrive pas à le supprimer ou le modifier.. je ne peux que le partager ou signaler. En ce qui concerne mes paramètres d’impressions les voici: 200 degrés pour la buse 60 degrés pour le plateau pla premium tout neuf wanhao, j’ai imprimer ces deux pièces après l’avoir déballé du sac sous vide d’air. 0.2mm par couche à gauche et 0.16 pour la pièce de droite 20% de remplissage 50 mm/s d’impression. L’imprimante à trois semaines donc je ne pense pas que la buse soit sa
  10. Bonjour à tous, Je me permets de vous contacter car j’ai des problèmes avec ma récente acquisition la wanhao d12. Lorsque j’imprime des pièces j’ai des « stries » qui apparaissent et souvent aux mêmes endroits. Ce qui me paraît bizarre c’est que lorsque j’ai imprimer le benchy, ma première impression je n’ai pas du tout eu ça il était nickel. Sauriez vous m’aider pour corriger ce problème? Merci d’avance
  11. Bonjour à tous, Je me permets de vous contacter car j’ai des problèmes avec ma récente acquisition la wanhao d12. Lorsque j’imprime des pièces j’ai des « stries » qui apparaissent et souvent aux mêmes endroits. Ce qui me paraît bizarre c’est que lorsque j’ai imprimer le benchy, ma première impression je n’ai pas du tout eu ça il était nickel. Sauriez vous m’aider pour corriger ce problème? Merci d’avance
×
×
  • Créer...