Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

  1. Bonjour, Je viens de faire l’acquisition d'une Ender 3D et j'ai un petit problème pour monter le capteur de butée pour l'axe Z. La pièce en L comprend une petit ergot qui empêche de descendre le capteur plus bas car cet ergot bute sur le montant horizontal du châssis . une fois monté le capteur est trop haut du coup la buse se trouve à 6-7mm du plateau (les vis de réglages du plateau sont desserrées au max) Si je veux descendre le capteur la pièce en L se trouve tordue car l'ergot fait un surépaisseur et il est très difficile de régler la bonne hauteur. Avez vous eu se pro
  2. Bonjour, Je suis sur une hypercube évolution, je règle depuis 3mois mon imprimante sur les axes XYZ et j'ai toujours 1mm d'ecart. J'utilise le cube de calibration et "https://www.thingiverse.com/thing:195604" pour calibrer mon imprimante, et je règle les steps/mm dans marlin Configuration.h. J'ai utiliser tous les calcule possible même plusieurs fois d'affiler mais j'ai jamais un résultat au dizième près. J'aurai besoin d'aide car je ne trouve vraiment pas de solution. Mes couroies son bien tendue.
  3. Bonjour, Solution: calage de 0.3 mm a froid entre le plateau et la buse - soit 3 (!) épaisseurs de papier a imprimante "classique". N’étant pas le seul a avoir constaté l’écrasement de mes premières couches (effet patte/pied d’éléphant), malgré la calibration plateau faite aux petits oignons, J'ai décider de baisser "beaucoup plus" mon plateau - d'abord 2 puis trois feuilles A4 J'avais déjà remarque que même avec un calage "lâche" a froid, a chaude le plateau "gonflait" Et la - miracle ! mon cube de calibration est sorti parfaitement Bref dilatation extrême du plate
  4. Bonjour, Je me permets de venir solliciter votre aide. Hier soir, je me suis enfin attaqué à la calibration de mon LK4 Pro (grâce aux tutos et fichiers présents sur le groupe FB U30pro francophone - Merci aux contributeurs. Ca aide bien !). J'ai réussi à bien régler l'extrudeur puis je suis passé au réglage des axes XYZ (il y avait un décalage de 30 mm). J'ai aussi utilisé le fichier calibrationXYZ.gcode pour avoir les dimensions à saisir (les erreurs à corriger étaient minimes) puis je les ai rentrées dans le fichier corXYZcalib.gcode. Jusque là, RAS, SAUF que j'ai fait une G
  5. je ne sais pas pourquoi mais mes axes sont inversés , quand je veux aller vers le haut il va vers le bas et inversement pour tout les axes j'avoue ne pas comprend pourquoi de plus lorsque la buse chauffe ( elle chauffe bien ) rien ne sort , a part du plastique noir alors que mon plastique est jaune merci de m'aider
  6. Bonjour, J'ai un petit soucis sur mon imprimante CTC i3 Pro B, en effet lorsque je lance l'Auto Home ou une impression, l'axe Y et X se placent parfaitement mais sur l'axe Z la buse descend mais ne s'arrete jamais, je suis obligé de stopper l'imprimante. Je pense que cela viens de mon interrupteur endstop de l'axe Z, j'ai effectué le test avec la commande M119 dans Repetitier (je joins les résultats). La vis censée appuyer sur l'interrupteur ne le touche pas , je ne sais pas trop comment faire pour régler le problème... Si vous avez des pistes ou des solutions je suis preneur ! Merci
  7. Hello les makers, Je vous soumets mon problème en vidéo que je juge plus explicatif que commencer à écrire un roman. En résumé, je peux déplacer de 10mm ou plus mon axe Z en positif, et je ne peux la faire descente uniquement après l'avoir déplacer en positif. Si je clique sur "origine Z", bloquage totale soucis origine Axe Z.mp4
  8. Bonjour. qui peut me dire comment régler le fin de course de l'axe Z, car il est trop bas et je ne vois pas comment le remonter de 2 mm vu que la pièce qui le supporte est fixe. j’étais obligé de serrer le plateau à fond pour le mettre au plus bas. en attendant j'ai mis une petite cale dessus. ca fonctionne bien , au moins j'ai de la manœuvre pour régler le plateau, mais ça fait bricolage.
  9. Bonjour à tous, Je suis débutant dans l'impression 3D et j'aurais besoin de vos conseils. Je me suis lancé pour la 1ere fois dans l'impression d'une pièce de grosse taille (un tiroir de rangement :https://www.thingiverse.com/thing:3612338 ) J'utilise une Alfawise U30 (avec buse 0,4mm) sur laquelle j'ai déjà monté des TL smoothers et un filament PLA rouge de la marque ICE (temperature d'impression 183°). La pièce a été imprimé dans le sens montré dans la première photo. Voici les 3 problèmes visibles, jamais détectés avant pendant impression de petites pièces. 1. V
  10. Bonjour à tous ! Possesseur d'une Anet A8 depuis quelques jours, je me suis lancer dans la lecture de tout les informations nécessaire pour l'impression 3D. Cependant, je bute, je n'ai pas encore réussi une impression. Je voulais trouver de moi même avant de demander de l'aide mais là je bloque, je pense que je mélange encore les choses... Je souhaitais donc faire une pièce donné sur la carte SD par le fournisseur, j'ai réussi à avoir 3 couches, puis après frottement de la buse sur le plastique et tout dévié. J'ai essayé de réglé comme je pouvais , donc j'en profite car j
  11. Bonjour j'ai depuis 1mois une cr10s pro j'aurais besoin d'aide 1.... J'aimerais changer raccord pneumatique par des magnetique compatible un conseil de modèle solide ? 2......Installer le beltouch pour moins de souci de précision en gardant le programme auto leveling possible ? 3.......des info sur la dernière mise a jour 1.9 quelle sont les améliorations si vous savez. 4........j'ai pris la mauvaise habitude de tirer sur les pièces pour les retirer lors de l'auto leveling les distance des 16 point donne si je m'approche de zéro sur les bords au milieu j'a
  12. Bonsoir à tous et à toutes. Voici le souci avec mon anet a2. À certaine hauteur suivant le modèle l'axe z arrête de monter. Hier sur un modèle type poignée à main l'impression se déroule impeccable est à 10.21mm je n'ai plus de mouvement du Z. Je remarque que j'ai la partie haute du support qui ce termine au même moment. Coïncidence ! Aujourd'hui je re-dessine la poignée avec une imprim à l'envers. Et la le Z ne monte plus à partir de 0.2mm. Première couche en somme . Bref je cherche un truc que j'ai modifié dans cura ! Ou pas. Je précise que la mécanique et nickel
  13. Bonjour à toutes et tous, J'ai parcouru le forum, mais je n'ai pas trouvé de réponse, alors si le sujet a déjà été abordé je vous présente mes excuses. Je suis très tenté par le passage à Marlin, et je compte commander une carte mère pour ma U20 en cas de problèmes. Je pense l'utiliser pour cette modification, et garder la carte originale si je n'arrive pas à mes fins. J'ai été voir sur la carte mère chez Longer 3SD sur Aliexpress, et j'ai remarqué qu'il y a 2 connecteurs à l'emplacement de celui du Z. D'où ma question. Cette nouvelle Carte mère permet-elle le montage d'un deuxi
  14. Bonjour à tous et merci à ceux qui prendront le temps de lire mon message ! Je viens de recevoir ma Creality Ender 3, tout bien monté comme sur la vidéo, sauf que voilà, le moteur de mon axe Z ne semble pas fonctionner. Ce dernier fait des bruits étranges, ne tourne pas de manière continue, semble bloquer. J'ai donc acheté un nouveau moteur identique sur Ebay, mais exactement le même problème ... Avez-vous déjà rencontré ce cas de figure ? merci ! Petit lien vers une courte vidéo que j'ai faite : https://youtu.be/GtedSgB3ZLc Merci de votre a
  15. Bonjour, Hier je suis allé un petit fab lab où des gens qui conçoivent et construisent des imprimante 3D donc c'est des vrai connaisseurs ds ce domaine. Un monsieur m'a dis que pour régler l'Axe Z avec une feuille de papier sur 3 point du plateau, je dois chauffer l'extrudeur à 210°C. Pourquoi? J'ai pas saisi la raison quand il m'a parlé de cela. A+
  16. Bryan62

    Anet a8

    Bonjour a tous étant le propriétaire d une anet a8 après quelque impression problème...le home All ne fonctionne plus sur l écran lcd la carte mere indique le endstop et toucher (axe z) alors que ce n'ai pas le cas donc elle ne fait que monter je ne sais plus quoi faire pouvaient vous m éclairer merci
  17. Bonjour, Je suis totalement debutant dans limpression 3d et etant fan de bricolage et de defis je me suis lancé dans la construction d'une imprimante 3d. Jai donc acheté un kit avec arduino, ramps 1.4... Ayant fini la structure jai essayé de configurer marlin comme jai pu et en testant limprimante avec printrun laxe x,y et le moteur de lextrudeur fonctionnait a merveille mais laxe z ne bougent pas et les moteurs nessaye meme pas de s'enclencher. Jai fais quelque recherche mais impossible de trouver une reel solution. Merci davance pour votre aide ^^ Composants
  18. vieur

    Offset axe Z ender 3

    Bonjour, Suite à l'arrivée de mon nouveau filament, je me suis mis dans l'idée de régler/calibrer/vérifier mes axes. J'ai fait une pièce pour fixer un pied de profondeur et commencé à mesurer les déplacement de l'axe Z en fonction de la consigne. Quel que soit le déplacement demandé (en partant à chaque fois de la position home Z=0 et en lançant un déplacement via Cura), il me manque 0,24 mm d'élévation. Je ne comprend pas pourquoi ce résultat. Comme si un "offset" de 0,2 mm était présent. J'ai bien essayé de toucher à l'offset présent sur le "pupitre" de l'imprimante
  19. Bonsoir à tous, après des recherches sur internet et sur ce forum, le petit débutant que je suis viens vous demander de l'aide. J'ai reçu mon Alfawise U20 tout à l'heure, le montage s'est bien passé mais arrivé au levelling (alors il se peut que mon vocabulaire ne soit pas bon du coup désolé d'avance) je rencontre un problème... En effet la buse est en position Z 0,01 mais elle est au bon niveau alors que le plateau est descendu au maximum. Du coup j'ai peur que si je lance une impression le moteur force pour arriver à la position Z 0 et que ça abîme ce dernier
  20. Bonjour, J'ai profité d'une offre de mise à jour pour renvoyer notre vieille discovery200 dont le z était aléatoire pour une easy200+écran livré monté. Je règle l'offset de z dans l'écran (-1.25mm), je sauvegarde et je lance l'impression : elle débute toujours à 2cm du plateau . J'ai recommencé plusieurs fois avec le même résultat. J'ai suivit le tuto écran sur le site de dagoma. J'ai visionné des vidéo youtube. J'ai fait une demande SAV sans réponse pour l'instant. Est-ce que vous auriez des pistes ou des conseils ?
  21. Salutations ! Je m'en vient vous sollicitez car j'ai besoin d'aide. J'ai effectivement un problème que je ne comprend pas et ne parvient pas à régler : Lorsque que j'imprime un objet, la base est tassé, comme si mon bed était mal nivelé, ce qui n'est pas le cas, et après quelques layer, le reste s'imprime à peut près normalement.. Cependant, en plus d'avoir ce "tassement" sur la base de mes prints, les dimension en Z sont réduit, voyez par vous-même avec l'image ci-dessous : Le rond doit faire normalement 2cm*2cm mais fait 2cm*1.6-8cm et en bas a gauche il y a le tassement.
  22. Bonjour, alors voilà j'ai besoin de votre aide pour régler mon problème sur ma hephestos prusa I3 de wobble (effet d'ondulation). Comme sur les photos si dessous : Pièce blanche dans les 2 cas Alors j'ai lu dans pas mal d'endroit que cela peu venir de la tige fileté sur l'axe Z. J'ai essayé de laisser libre les guidages linéaires sur les 2 côtés de l'imprimante en libérant la tige fileté et le guidage linéaire. Comme sur cette vidéo : Sachant que j'ai les tiges fileté d'origine en M5 et 0.8 de pas. Je ne s
  23. Bonjour à tous ! Je profite de ces vacances pour essayer de remettre ma BCN3D+ en état de marche après un méchant court-circuit en début d'année. J'ai réussi à remettre en marche la plupart des fonctions de l'imprimante, mais il me reste un problème de taille : le déplacement de l'extrudeur sur l'axe Z. En effet, que ce soit en déplacement manuel ou en lancement d'impression, l'axe Z n'accepte qu'un sens de déplacement, vers le haut. Par exemple, en déplacement manuel, je tourne la molette vers la droite pour faire monter le chariot de l'extrudeur, ce qu'il fait, mais quand je
  24. Bonjour. A présent que vous pouvez vous connecter à votre imprimante et lui envoyer des modifications firmware, passons en revue un souci récurrent : l'inversion des axes. Symptômes Lorsque vous essayez de déplacer votre chariot sur la droite, il va à gauche. Ou inversement. Lorsque vous essayez d'avancer votre plateau, il recule. Ou inversement. Lorsque vous essayez de faire monter votre chariot, il descend. Ou inversement. Lorsque vous essayez d'extruder du filament, il est rétracté. Ou inversement. Lorsque vous essayez de ramener l'un des axes, à son
  25. Bonjour tout le monde, Je suis en stage ingénieur dans une entreprise qui conçoit des imprimantes 3D. L’objectif que l’on m’a donné est de concevoir le prochain modèle. La marque Trimaker est Argentine (Buenos Aires), elle n’est pour l’instant vendu qu’en Amérique Latine mais a récemment été finaliste de concours pour s’implanter en Europe notamment LatamEdge à Londres et Acelerar à Madrid. Mon travail est donc central car il s’agit de concevoir l’imprimante qui sera exportée. Il faut donc faire preuve d’innovation et améliorer la technologie. Dans
×
×
  • Créer...