Aller au contenu

Filament ABS

Waran

Membres
  • Compteur de contenus

    101
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de Waran

Contact

Information

  • Genre
    Masculin
  • Lieu
    Besançon
  • Imprimantes
    Anet A8, Prusa i3 MK3S

Visiteurs récents du profil

645 visualisations du profil
  1. Non justement, cette machine est totalement fermée. L'imprimante créé un .bmp, qui est totalement chiffré. Aucun moyen de voir le code. C'est pour moi le défaut des Strata
  2. Merci pour vos réponses. Je sais que la communauté ici est plus DIY et open-source, je vous assure que ce n'est pas le même sentiment lorsqu'on passe sur une machine comme Stratasys. Malgré ce que l'on peut penser, le SAV de Stratasys se fait par des distributeurs agréés. En France, il n'en existe qu'un et le SAV... sans commentaires.
  3. Bonjour à tous ! Je ne sais pas si les modèles "fermés" d'imprimantes sont le bienvenues sur ce forum. Je tente quand même, après plusieurs recherches sur le net sans réponses. Nous avons une Stratasys Objet 260 Connex 3 au boulot (ne me jugez pas...). Mais nous avons un problème sur certaines productions. J'ai un STL que je C/C pour remplir le plateau. 100 pièces par plateau. Mais à la fin de la production, nous n'avons eu que 23 pièces de conformes. J'ai l'impression que l'imprimante fait ce qu'elle veut au niveau géométrique. Je ne m'y connait pas vraiment en PolyJet, moi qui n'en ai jamais fait avant. Sur le même plateaux, plusieurs géométries, mais le même STL (voir photos ci-jointes). A gauche, les pièces bonnes. Nous avons remarqué une différence au niveau du "pont" et des 2 ergots. Ces géométries varies, mais je n'ai pas la solution pour régler ce problème et honnêtement, je n'ai aucune piste de recherche de solution. Est-ce que qqun a déjà cela sur une PolyJet ? Merci :)
  4. Bonjour, Merci pour vos réponses, vos conseils vont fortement m'orienter dans le plan que je vais suivre. Je vais préparer ça et vous faire un petit feedback quand j'aurais terminé et la présentation passée.
  5. Bonjour à tous,Je viens vers vous car pendant la semaine de l'industrie, je vais faire une présentation à des collégiens (une 100aine de 5ème) sur l'impression 3D.Je vais d'abord me présenter, je suis en master manager de projet en alternance et j'occupe un poste de chef de projet dans une société de prototypage à Besançon. Nous utilisons l'impression 3D en technologie PolyJet. Auparavant, j'ai travaillé en tant que technicien impression 3D FDM et j'ai une Anet A8 perso.Mon questionnement est : comment expliquer la technologie de l'impression 3D à des collégiens, de façon simple et imagée ?Je pense intégrer des vidéos, pourquoi pas apporter mon imprimante perso et faire une démonstration en direct. Si vous avez des idées, je suis preneur, je suis passionné par cette techno mais j'ai peur d'entrer trop dans le technique et que ce soit barbant pour eux, étant donné que la présentation dure 1/2 journée.Merci pour vos retours
  6. Salut @Bosco2509 ! Pas de soucis, ça fait plaisir que tu ai remonté le topic ! Tu me redonnera des nouvelles ? Personnellement, car je n'ai pas fait de retour non plus, j'en ai acheté une (pour utilisation du GF30-PP X-Strand d'Owens Corning, chargé fibre de verre), et j'ai été très surpris. Plus de 150h d'impression avec et toujours niquel, c'est vraiment la buse qu'il me fallait
  7. Résultat après impression : du mieux ! Mais pas satisfait quand même, j'ai toujours le même soucis et les dernières couches sont "bâclées"..... Edit : J'ai lancé une plus grosse impression, un support pour installer mes mosfets. Le moteur ressaute des pas de temps en temps, comment se fait-il ? (vivement que je change cette tête qui n'est pas pratique du tout)
  8. Ca y est, j'ai reçu mon PTFE, j'ai tout changé. J'ai tout remonté, et le moteur saute des pas de temps en temps. Quand j'aide le filament en poussant, ça va. Je jette un coup d'oeil de ce coté Edit : Moteur qui saute des pas c'est bon, j'imprime une pièce pour voir la différence
  9. J'ai rajouté un bout de PTFE pour y remédier. Je fais mon Z et test comme ça
  10. Super, merci. Je suis en train de nettoyer, et je viens de voir que le tuyau en PTFE ne venait pas jusqu'au bord du tuyau fileté, est-ce que c'est gênant ? En voyant comme ça, je dirais que le mieux soit qu'il vienne à fleur du bord
  11. Désolé pour la réponse tardive, la coupe du monde a pris un peu le dessus Je viens de vérifier la poulie ainsi que les vis de roue dentée, aucun soucis là-dessus. Par contre, j'observe des fuites au niveau du corps chauffant. J'ai du plastique sur la buse et entre la vis de serrage supérieure et le corps chauffant. Je pensais avoir bien remonté le tout, que la partie filetée de la buse soit en contact avec le passage du filament fileté, j'ai du me gourer. Je nettoie ça et retente.
  12. Du coup tout démonté cet après-midi. J'ai tout nettoyé et relancé une impression de la carte SD. Le problème est toujours là, mais un peu moins. Si l'extruder fonctionne mal, est-ce qu'il faut le changer ou il y a quelque chose à faire avant ?
  13. D'accord, je vais vérifier ça en rentrant, merci
  14. Me revoilà. Donc j'ai imprimé une pièce présente sur la carte SD, et toujours pareil mais en plus flagrant. Je dois conclure que ça ne vient pas de mes paramètres ?
  15. Ca marche, je vais lancer ça de suite !
×
×
  • Créer...