Aller au contenu

Filament ABS

Yannzool

Membres
  • Compteur de contenus

    23
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Yannzool

  • Rang
    3D Newbie
  • Date de naissance 19/10/1967

Contact

Information

  • Genre
    Masculin
  • Lieu
    Preignan (Gers 32)
  • Intérêts
    tous ce qui est nouveau
  • Imprimantes
    Alunar (Infitary) M605

Visiteurs récents du profil

189 visualisations du profil
  1. Yannzool

    Profile S3D pour M605

    voila les miens...Profile_S3D_M605.rar avec une modif sur l'imprimante V6 Hotend et un filament PLA Tianse bon réglage...
  2. Yannzool

    tronxy Alunar et simply 3D

    c'est tout bon merci...
  3. Yannzool

    tronxy Alunar et simply 3D

    j'ai essayé toutes les config, même résultat.
  4. Yannzool

    tronxy Alunar et simply 3D

    bouyou les gens, une question de novice, j'essaye de connecter Simply 3D sur mon imprimante Infitary M605 (carte mère tronxy) mais j'obtiens ceci : Tentative de connexion à \\.\COM6... Vérification du protocole de communication à texte en clair Vérification du protocole de communication en binaire... Vérification des protocoles alternatifs de communication... Échec de connexion. pourtant elle se connecte bien puisque l'affichage de l'imprimante reboot a la demande de connection, j'ai bien verifié la vitesse '115200" et puis le port, mais NADA! quelqu'un pour m'aider ? merci.
  5. Yannzool

    Def du lit et de la tete en cours d'impression

    apres plus de 40h d'impression plus de probleme... foutu connecteur !!!!
  6. Yannzool

    comment centrer le lit sous cura engine

    nickel, reglé, encore merci. finalement ... non, je sors de la zone d'impression après le tranchage, mais je lache pas le morceau, pour le moment j'ai décalé mon verre sur le lit (bricolo) je m'y remet après ma prochaine impression...
  7. Yannzool

    comment centrer le lit sous cura engine

    merci pour l'info, je test apres ma plus grosse impression (15h)
  8. Yannzool

    comment centrer le lit sous cura engine

    bouyou les gens ! je cherche LA solution pour centrer le lit, je suis sur Repetier et cura engine. j'ai beau toucher aux formats imprimante dans les paramètres, rien y fait ! merci a vous...
  9. Yannzool

    Def du lit et de la tete en cours d'impression

    merci de vos réponse, pour ce qui est du cable ,j'ai le meme probleme avec la sd sans cable. alors je reviens aux nouvelles : j'ai mis a jour repetier j'ai remis une ancienne sonde de la tete j'ai soudé une connection defaillante d' un eclairage led qui etait autour de ma M605 (voir photo) et miracle, j'ai reussi a imprimer cette foutu piece ! je reviendrai un par un sur les ameliorations pour laquelle des trois et la bonne. comme c'etait une piece haute, les vibrations sur la fin de l'impression sont plus importantes, et sans doute une vibration sur mon connecteur de bande led. wait and see...
  10. bonjour a toutes et a tous comme le titre l'indique, j'ai la puissance qui se met en DEF pendant l'impression, mais naturellement, l'impression continue ! alors tout a commencé avec une pièce d'une certaine hauteur, 180 mm environ. la tete était a 20 mm au dessus en train de continuer d'imprimer, mais plus de lit chauffant ainsi que de température a la tete, donc fil coupé, pièce décollée = pièce foutu ! j'ai vérifié les points suivant, les prises sur la carte des sondes (longueur de câble ?) les connections a la carte rien de tout cela apparemment. après mettre aperçu que le fait d'actionner l'interrupteur de la lumiere de la piece me faisait le default : DEF sur les chauffages.(merci de ne pas se moquer!!!) j'ai décider , aux grands mots les grands remèdes : j'ai remplacé, l'alim la sonde de la tete ainsi que la resistance la carte mere j'ai relancé l'impression sur une carte micro SD, IDEM. j'ai débranché le câble USB, IDEM. j'arrive au bout du bout. le Default est sur la même pièce, mais jamais au même endroit de l'impression. mes questions : pourquoi le fait d'actionner un interrupteur me créer un default DEF? le tranchage peut il me faire un bug comme celui la dans le Gcode? merci pour vos idées...
  11. Yannzool

    bavure toujours bavure !!!

    merci de la réponse, le souci c'est que je ne sais pas sur quel paramètre jouer !!! j'ai dans les paramètre imprimante, vitesse d'extrusion manuelle : 2 ____ 20 mm/s vitesse de rétractation manuelle : 40 mm/s et dans les paramètres curaengine, onglet extrusion vitesse de rétractation 40 mm/s distance de rétractation : 4mm déplacement mini avec rétractation : 1.5mm extrusion mini avant rétractation : 0.02mm
  12. Yannzool

    bavure toujours bavure !!!

    bonjour a toutes et a tous, on parle souvent de temperature pour les bavures de reprises. mais j'ai beau baisser la temperatures (185 PLA) je bave toujours,et plus bizarre encore, j'ai l'impression que l'extrudeur de recule pas aux endroits de la dite bavure, en gros pas de retrait entre les pieces, dans la piece elle meme oui, mais entre non! je travail avec repetier, trancheur curaengine.
  13. Yannzool

    quels types d' auto level pour Alunar M605

    bouyou les gens ! j'ai pour projet d'installer un auto level sur ma Alunar M605 (CM tronxy V2), mais je ne sais par ou commencer, sachant que j'ai comme support du verre de différentes épaisseurs sur mon plateau chauffant. merci de vos conseils.
  14. bonjour a toutes et a tous je viens de me lancer et apres avoir imprimé un guide fil, je me suis fait un support. voila le resultat :
  15. Yannzool

    bonjour a toutes et a tous

    coucou les 3dprinters, je suis nouveau dans ce monde et forcement, je cherche (et trouve) un forum pour m'aider... je viens de faire l’acquisition d'une Alunar M605 et forcement avec du DYC, c'est pas simple... a tres tres tres bientot...
×