Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

101 résultats trouvés

  1. Bonjour, J'ai eu pour noël une imprimante 3D la Anycubic I3 Mega et jusqu'à présent j'utilisais Cura mais étant donné que nous sommes confinés, je me suis dis que tant qu'à faire, en profiter pour apprendre à utiliser Simplify 3D. J'ai du coup imprimé un tuto pour configurer ce logiciel et j'ai suivi plusieurs vidéos et forum pour apprendre à l'utiliser car il change beaucoup de Cura quand même. J'ai donc décidé de tester mes paramètres avec un test overhang et les résultats sont pas probants. J'ai des problèmes de stringing j'ai l'impression et une qualité plus que médiocre (pourtant imprimé en 0.25mm d'hauteur de couche). Pouvez-vous m'aider à améliorer au mieux ces paramètres svp ? Merci beaucoup. lien vers les photos : https://drive.google.com/open?id=1i1NFGUgl-4-qrFsAZx99wRKVA_lR6Oum
  2. Salut, Simplify3D me fait une grosse boulette, j'ai essayer de cherche un réponse sur internet mais pas trouver.... Je montre le problème en image.... le modele que je veux imprimer le résultat au tranchage C'est quand même très bizarre que simplify ce trompe a ce point ...un idée???
  3. Bonjour @ tous. Je me suis récemment mis à l'impression 3D et me suis offert une Anycubic I3 Mega S. J'utilisait jusqu'à présent Cura 4.5, mais commençant à vouloir faire des pièces de plus en plus complexe, je me suis mis sur simplify3d, notamment pour son interface et sa gestion des supports. J'ai réglé Simplify3D avec les même réglages que Cura ( Vitesse, Température, ...) Mais voilà, parce qu'il y a un mais , sous simplify3D j'ai un décalage sur l'Axe Y dès que celui-ci est un peu trop sollicité. Ci joint deux photos de la même pièce sous Cura et sous S3D pour illustré. Merci par avance pour vos suggestions
  4. Bonjour, j'essai de me familiariser avec Simplify 3D, mais une fois mon fichier terminer je clique sur Préparation à l'impression et ma pièce disparaît et tout et a 0 je vous montre. Une idée?
  5. imprimante 3D tevo banggood
  6. Bonjour, je m'excuse d'avance je sais que ça va être long, merci à ceux qui lirons et se prendrons la peine de regarder. Depuis quelques temps sous Cura 3.6 (puis 4), avec les réglages de base un peu modifié j'étais plus ou moins content de mes résultats, et je me suis décidé à tester Simplify3D. J'ai galéré à trouver un profil FFF de départ pour ma Ender 3 pro, et finalement je me suis basé sur le profil CR10 de Chris Elkins dont j'ai adapté certains paramètres. J'ai imprimé le petit benchi en photo (PLA arianeplast), et voilà le résultat. [voir photos, test cura 3.6 toujours à gauche, et le même avec S3D à droite] Grosso modo : celui avec S3D m'a l'air beaucoup plus 'fin', plus précis, moins 'pâteux', en revanche il manque de la matière à plusieurs endroits, et du coup il est top dans la finesse, mais même les petites tours ne sont pas propres, alors qu'avec cura elles sont quasi nickel. Par contre les angles de porte à faut, cura c'est beark, S3D à coté mais waouh. C'est pour ça je ne pense pas qu'il s'agisse d'un problème de débit "permanent" mais plutot lié à la rétraction. Les diamètres extérieurs des trou test sont OK avec cura et il manque 0,1mm avec S3D (même problème de manque de matière ?) Voilà, je vous laisse regarder de près les photos (bon j'ai pas de studio photo dsl). J'aimerai bien rester sous S3D mais visiblement j'ai quelques paramètres à affiner, et je ne sais pas lesquels, c'est là que je sollicite votre aide A la vue du benchi et de tous mes paramètres d'impression en capture d'écran, sur quoi puis-je jouer pour avoir un résultat le plus impec possible avec S3D ?
  7. Bonjour, Je viens de franchir le pas en adoptant ce slicer. J'ai installé le profil prusa i3 mk3s. Si je ne trouve pas de réponse à mes questions je les poserai toutes ici plutôt que de créer un post par question et polluer le forum de mini post. Ma première question est comment activer la fonction M73? Sur mon lcd je n'ai pas d'information sur le pourcentage d'avancement et le temps restant du print. Merci.
  8. J'ai un petit soucis que je n'arrive pas à résoudre malgré plusieurs jours de recherche... En prévision de l'arrivée d'une tète je prépare la CR 10 avec un 2éme extrudeur et un bassin de purge et je teste le fonctionnement avec S3D Si je fais une impression "classique" avec une tour pas de problème Si je fais une purge dans la bassin avec ce code dans le changement d'outil M211 S0 ; disable software endstop G91 ; Switch from absolute positioning to relative positioning G1 Z1 F1000 ; Lift nozzle by 1 mm in relative positioning mode G90 ; Return to absolute positioning G92 E0 ; Reset extrusion distance (needed for following steps) G1 E-3 F1800 ; Retract filament 3mm at 30 mm/s (1800 mm/min) on old tool G1 X7 F6000 ; Go to X=3 at 100 mm/sec G92 E0 ; Reset again extrusion distance on old tool {IF NEWTOOL=1}T1 ; Activate tool 1 {IF NEWTOOL=0}T0 ; Activate tool 0 G92 E0 ; Reset extrusion distance on new tool G1 E51 F180 ; Extrude x mm of filament at 3 mm/s on new tool G92 E0 ; Reset extrusion distance on new tool G1 E-3 F1800 ; Retract filament by 3 mm at 30 mm/s G1 X[current_position_x] Y[current_position_y] F6000 ; Move to next position on print at 100 mm/s G91 ; Switch from absolute positioning to relative positioning G1 Z-1 F1000 ; Move down nozzle by 1 mm in relative positioning mode G90 ; Return to absolute positioning M211 S1 ; enable software endstop La première purge avant impression fonctionne sur l'extrudeur principal T0 par contre lors du changement d'outil la purge se fait toujours sur l'extrudeur principal T0 et pas sur le 2ème T1 et ensuite il imprime bien sur le T1 je pense qu'il y a un problème sur le code ci dessus mais je sèche lamentablement
  9. Bonjour a tous , Je suis modeliste avion , et je commence a imprimer des fichiers provenant de 3dlaprint , mon imprimante , une CR10Spro avec simplify 4.1.2 , l'imprission se passe correctement sauf les points de jonction que j'appelle communément "couture" ce qui fait que sur ma paroi extérieure j'ai comme un bourrelet qui franchement n'est pas top , j'ai vraiment essayé plusieurs solutions au niveau de la retractation , hauteur de couche etc , , si vous pouviez me donner un petit coup de main , ce serait super sympa d'avance merci Vous trouverez différents fichiers ci-joint Encore merci
  10. Bonjour , j'ai réussi a récupérer mon compte sur simplify3d et passé ma discoeasy200 en marlin1.1.9 avec un touch-mi. Mais j'ai un soucie sur les remplissages des dessus et dessous , les lignes ne sont pas collées , il y a un espace entre elle . J'ai essayer d'augmenté le multiplicateur d'extrusion et mis la largeur d'extrusion de 0.45mm à 0.4mm , puis ensuite augmenté le chevauchement de 3% mais j'ai toujours ce défaut alors que sur cura , je n'ai pas ce soucie . J'ai trouvé ce sujet sur le forum mais tous ce qu'ils conseillent dessus , j'ai essayé mais rien de ne change . Donc si vous pouviez me conseiller , car simplify est mieux que cura sur les réglages . Je suis à ma troisième pièce .
  11. Salut à tous, Encore un mystère Un stl comme on en trouve plein sur Thingiverse (thing:1746153)solarsystem.stl Tranchage par S3D Et le même tranché par Cura 4.4.1 Pourquoi ces trous dans S3D et pas dans Cura ? Cordialement
  12. Salut à tous, Curieuse découverte que je viens de faire : j'ai voulu trancher avec Simplify 3D (j'ai une licence !) un stl récupéré sur Thingiverse. Résultat déplorable. Curieux j'ai tenté le tranchage avec Cura 4.3 et là surprise, le tranchage s'est passé sans problème. Je mets en fichier joint le stl pour ceux qui veulent tenter l'aventure. Si vous avez des explications, je suis à votre écoute. Cordialement Rotor.stl
  13. Bonjour, Alors je ne comprend pas, Je modélise une piece avec une paroi d'epaisseur 1.2 mm. J'ai aussi testé en 5mm par acquis de conscience, des que je passe le STL dans Simplidy Ou Cura je me retrouve avec un default sur le chapeau ainsi que des parois qui reste ouverte. Le pire c'est que le chapeau une fois imprimer on dirait que les passage son trop espacé et qu'il manque de la matiere, on visualise bien cela sur l'ecran en couche du hacheur ! J'ai tester l’épaisseur des parois, le nombre de couche de fermeture, bref je ne comprend pas Resolution 0.1 Alfawise U20 Buse 0.4 Export STL, HIGH Auriez vous une idée ? Merci a tous Cache-Fenetre-New v8.f3d
  14. Bonjour, Je suis à la recherche d'un profil pour Simplify3D pour une Geeetech A10 pour imprimer du PETG, j'ai essayé beaucoup de réglages mais je n'arrive pas à trouver un bon résultat, si quelqu'un veut bien me dépanner histoire de tester un profil qui fonctionne pour repartir sur une bonne base. Merci
  15. Bonjour Tout le monde... J'ai installé un bouton d'arrêt pour ma U30, en attendant d'istaller Octoprint J'ai remplacé le gcode de fin (sur Cura et simplify3 d) mais depuis je n'ai plus le temps d'impression qui s'affichait sur l'écran de l'imprimante.......... Merci d'avance pour votre aide Voici le Gcode G1 F1800 E-3 ; Rétracter un peu le filament avant de soulever la buse, pour libérer une partie de la pression G28 X0 ; home x axis M106 S0 ; turn off cooling fan M140 S0 ; turn off bed M109 R30 ; chauffer l'extrudeur à 30 et attendre M104 S0 ; turn off extruder G1 Y250 F400 ; Plateau se déplace vers l'avant
  16. Bonjour, Je crée des supports en automatique puis j'en rajoute car il n'en met pas partout. Quand je fais le tranchage, il ne tiens pas compte des supports rajoutés , où je me plante? diiity
  17. Bonjour J'ai un soucis de décollement au niveau des trous. J'ai contrôlé et vérifié les galets du support de table ainsi que de l'axe x, rien trouvé d'anormal. J'ai refait ma calibration, tout est correcte mais j'ai toujours le défaut. J'avoue que je suis novice dans la matière ainsi que dans le logiciel Simplify 3 d. Où dois-je intervenir? Voir photo ci-jointe Ici @+ Papy
  18. Bonjour, Je n'arrive pas à faire calculer à Symplify3D les supports sous le doigt de Groot. Si vous avez une idée Merci
  19. Bonjour, Je vous propose de centraliser dans ce fil les profils de tranchage optimisés pour la CR-10.
  20. Bonjour à vous tous . Voila je vous partage mes réglage de mon ANYCUBIC I3+MEGA ULTRABASE si vous trouve que les reglage sont bon ou pas dit le moi mercis à vous
  21. Salut à tous J'ai eu l'idée de créer ce poste pour permettre à tout le monde de partager et de s'inspirer des paramètres d'impression pour Simplify3D. Alors, merci de respecter ces infos : -Modèle d'imprimante -Modification matérielle -Diamètre de buse -Diamètre de fil Si vous avez des idées d'autres infos, n'hésitez pas A vous de jouer !
  22. Bonjour a tous . Je suis nouveau dans l'impression 3D . Jusqu’à maintenant j’utilisai cura comme logiciel de découpage , au fil de mes lectures je me suis appercu que pas mal de gens utilisaient simplify3D , j'ai donc choisi de franchir le pas . Dans cura je choisissais le profil de mon imprimante que je choisissais ou non de modifier . Je trouve pas l’équivalent dans simplify , comment rentre t on le profil de son imprimante ? Merci .
  23. Bonjour, Je me permets de solliciter une nouvelle fois une âme charitable. Voilà, je suis toujours sur la création de mon skimmer je suis passé sur inventor beaucoup plus simple pour moi, donc tout c'est bien passer ma pièce est nickel. Mais j'ai un problème lors de la préparation à l'impression, il me créer des espèces de stri creuse qui n'apparaisses pas sur l'objet à la base. Sauriez-vous de quoi cela pourrait provenir ? Merci beaucoup d'avance pour votre aide, en attendant je vous souhaite une excellente journée. Skimmer (2).stl
  24. Bonjour à tous. Je viens de faire l'acquisition d'une wanhao duplicator I3 mini car je recherchais une petite imprimante "portable". La carte micro SD fournie était vierge donc aucun modèle de test. J'ai essayé de créer un profil sous S3D mais le résultat d'impression est catastrophique, pourtant je suis sur que c'est une bonne imprimante. Coté adhérence plateau (pas de plateau chauffant) c'est une catastrophe aussi même après un bon levelling. Est ce que quelqu'un pourrait me partager son profil Simplify 3D pour cette wanhao duplicator I3 Mini ( impossible pour moi de récupérer celui de l'assistant via simplify 3D car j'ai atteint le nombre maximal d'imprimante pour ma license S3D donc téléchargement de profil bloqué) afin que je puisse utiliser cette imprimante assez rapidement. Par avance merci pour votre aide.
  25. Bonjour, Je suis passé de cura 4 à simplify3D récemment pour pouvoir imprimer des pièces avec des supports (simplify3D gérerait mieux les supports?). Je suis donc en train de tester simplify3D sur ma CR10S avec le profil CR10 auquel j'ai modifié la température pour mon filament. Ma CR10S est flashé sous marlin avec le tuto de CR10.fr Je n'ai aucun problème d'impression sans support avec cura 4 (avec support plus difficile) et mes pièces sur simplify3D ont un problème, certaines layers sont mal remplies et des fois il manque les deux dernières toplayers (j'ai 3 toplayer) Avez vous des pistes. EDIT : J'ai relancé entre temps la mémé impression et les problèmes arrivent a la mémé layer a peu près et le filament est en fait bloqué. Pourtant entre ces deux impressions j'ai redécoupé le bowden. Et a la fin de ces deux impressions (ratées), j'ai démonté la buse et elle est vide à l’intérieur comme si un bouchon se formait au dessus (mais étrange car se produit qu'a un stade avancé). Rétractation ou ai-je tord ? Merci Jules
  26. Bonjour à tous, J'ai quelques défauts que je n'arrive pas à résoudre. Avez-vous une idée des paramètres à affiner pour supprimer les défauts sur la bordure ? Sur cette impression, la buse se déplace de gauche à droite. La bordure gauche est plus propre. Les paramètres : Simplify 3D, Hotend AIO_EVO Buse 0.4, Couche : 0.2025 (trapézoïdale pas de 1.5) Largeur d'extrusion 0.45, Rétraction 4mm à 35mm/s, Vitesse 60mm/s et 50% sur les contours Contour : du dedans au dehors. PLA + SUNLU à 210°C Bonne journée.
×
×
  • Créer...