Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

  1. Bonjour, Lorsque j'imprime avec Simplify3D les parois ne sont pas jointives, il y a donc un feuilletage vertical qui se produit. A l'opposé ma première couche forme un pied d'éléphant. Mes paramètres sont les suivants (précision les axes et l'extrudeur ont été calibrés) - multiplicateur d'extrusion : 0,80 (calibré avec cube) - largeur d'extrusion : 0,40 - décalage axe Z : 0,01
  2. Bonjour, Voilà je vous expose mon problème de print d'une pièce avec S3D. E3D__fanduct.STL En fin d'impression j'ai des aspérités en extérieur ou intérieur de la pièce, au début je croyais que ces aspérités étaient provoqués par un problème de vitesse ou distance de rétractation. En regardant de plus près sur S3D j'ai remarqué que certains points de rétractation sont situés en dehors de la matière par endroit, et ça correspond exactement à mes problèmes d'aspérités. Si vous avez déjà eu ce phénomène j'attends avec impatience vos solutions de réglage, moi je n'ai pas e
  3. Bonjour à tous, J'utilise une Dagoma Ultimate avec add-on XL. Je suis à la recherche d'un profil pour simplify 3D afin d'exploiter mon logiciel. Merci à tous pour votre aide. Alban
  4. NOX

    simplify3d Double extrusion

    Bonjour, J'ai suivi les tutos de symplifi 3D pour imprimer avec les deux extrudeurs de la tenlog mais malgré tout lorsque je fais préparation à l'impression et que lance le print le slicer m'indique 0 en temps de print et ça ne fonctionne pas. j'ai vraiment suivi tout à la lettre je ne vois pas pourquoi j'ai même réinstallé le slicer 2 fois ....
  5. Bonjour, J'ai suivi les tutos de symplifi 3D pour imprimer avec les deux extrudeurs de la tenlog mais malgré tout lorsque je fais préparation à l'impression et que lance le print le slicer m'indique 0 en temps de print et ça ne fonctionne pas. je ne vois pas pourquoi
  6. Bonjour J'utilise une Ender3 avec du PLA de chez Filimprimante3D. Je rencontre un problème avec Cura et avec Simplify3D et plusieurs modèles différents donc je pense que ça vient de l'imprimante : quand il y a des ronds, les ronds sont assez bien faits mais la surface à côté ne touche pas bien. J'ai essayé de monter le "outline overlap" jusqu'à 40% sans vraie amélioration. Je commence à être désespérée là... Help svp !!
  7. Plateau SmartCube3D pour le logiciel Simplify3D : Voici l'erreur de centrage a corrigé : ASTUCE 1 - Faite comme si vous vouliez l'imprimer en chargeant le STL dans simplify3D 2 - Cliquez deux fois sur le STL pour accéder au menu " Change Option " et centrez le modèle à la grille en ajustant x, y, z Offset. 3 - Enregistrez votre document dans " File / Export Models / Export Binary STL ". 4 - Pour finir charger votre nouveau plateau centré dans " Tools / Options / Machine / Printer Model " , cliquez sur " Add " et allez cherc
  8. Bonsoir, J'ouvre ce post pour avoir vos avis et essayer de comprendre la logique de simplify vis à vis de sa gestion des vitesses. Plus j'avance dans l'exploration de ce slicer plus il me rend fou. Je ne comprend pas qu'il ne soit pas possible de gérer individuellement les vitesse de chacune des fonctionnalités (périmètre est, int, infill, Solid layer). En plus de cela, pourquoi ne pas avoir toutes les vitesse en mm/s plutot que de devoir passer des calculs de pourcentages. J'ai une pièce simple a faire qui pourrait etre programmée proprement ( a l'aide de configuration auto) e
  9. Bonjour j’ouvre ici un nouveau sujet pour évoquer le paramétrage de S3D en vue d’imprimer avec une Makerbot 5th Gen. Je centraliserais ici toute les remarques ou questions que je pourrais avoir autour de se combo histoire de rendre le sujet pertinent et de ne pas éparpiller les infos en créer de multiples micros sujets. J’ai installer Simplify le we dernier, cela n’a pas été plug and play, d’autant que le profil stock est obsolète. J’arrive aujourd’hui à obtenir des résultats disons encourageants, c’est plutôt positif surtout après Makerbot Print qui pour moi est un calamité surtout pour
  10. Bonjour à tous, j'ouvre ce sujet pour parler de S3D et de ma Makerbot 5th gen, je sais, y'a plus sexy comme sujet, mais je me dis qu'ici les conseils seront peut être pus pertinents que les réponses du support S3D. Voila 5 jours maintenant que j'essais de me passer de MakerBot Print en essayant d'utiliser S3D, le seul capable de générer du .markerbot, mais j'avoue, rien ne fonctionne correctement. Le profile stock de S3D pour la 5th Gen est obsolète et inutilisable en l'état. Le problème vient en priorité de la première couche, elle n'adhère pas au plateau. J'ai essayé de jouer sur plusie
  11. Bonjour à tous, Certains d'entre vous utilise t-il Simplify sur macOS et si oui rencontrez vous des bug avec la version 4.1.2, et macOS 10.15.5. J'ai rencontré plusieurs phénomènes, bien relou comme il faut : - S3D ne veut pas ouvrir un fichier de fabrication affichant une fenêtre comme quoi un XML est introuvable ou corrompu et que l'ouverture à échouée, suite à quoi il créer un répertoire a la racine ou se trouve le fichier que je voulais ouvrir. Si suite à ca je fait un nouveau fichier de fab et que j'importe le modèle en question, là boom il m'importe 2 fois le meme modèle
  12. Bonjour à tous, je débute avec S3D et dans le réglage du profil et plus précisément dans le paramétrage de la "configuration automatique pour qualité d'impression" quelque chose m'étonne, j'aimerais votre avis. Lorsque je souhaite faire une configuration auto avec un nombre de coques spécifique celui ci ne s'applique pas la config mais directement au profil, est ce normal? Les hauteurs de couches et taux de remplissage eux sont bien associés a la configuration choisie. Je suis sur mac avec la version 4.1.2 Merci à vous.
  13. Bonsoir, Sur CR 10 S pro avec firmware Tiny DW6.2 on est censé pouvoir faire un changement de filament programmé : M600 ou bien une pause M125 . Je dois avoir une erreur de syntaxe dans le script que j'ai ajouté dans la page "script" et script additionnel de Simplify 3D . J'ai mis: {REPLACE "; layer 7," "M125\n; layer 7,"} pour une pause au niveau du layer 7 (par exemple) . Hélas ma cr 10s pro n'en tient pas compte et continue son impression alors qu'il a été bien dit qu'avec le dernier firmware Tiny les fonctions M600 ou M125 etaient maintenant actives… Ou est l'erreur de sy
  14. Salut à tous, Voila, j'ai un soucis avec S3D. J'ai "l'impression" qu'il sur-extrude à chaque début de paramètre, et cette sur-extrusion à tendance à s'estomper petit à petit au fur et à mesure de l'avancement du périmètre des extérieurs des pièces. J'avais déjà passé énormément de temps à tester différents paramètres mais impossible de changer quoique ce soit, le défaut est toujours présent et ne s'estompe absolument pas. J'avais au final abandonné le soft pour Cura qui lui ne m'a absolument pas fait apparaître ce défaut et qui me donne de belles pièces au final. Mais bon, comme je
  15. Salut à tous, Encore un modèle que S3D n'arrive pas à trancher correctement... Il s'agit de : https://www.thingiverse.com/thing:4382544 Si je le tranche avec S3D voici ce que j'ai : l'axe central (relié au ressort) ne s'imprime qu'à la 30ème couche à Z6,040 alors qu'il devrait commencer à l'imprimer dès la couche 0. Ce que confirme la section transversale : Par contre un tranchage fait avec Ideamaker ne pose aucun problème (et je suppose qu'il doit en être de même avec Cura) Avez-vous une idée du pourquoi du comment ? Cordialement
  16. Bonjour, Tout est dans les images. La partie supérieure ne pourra pas s'imprimer dans le vide, pas plus que le "6" ajouré. Simplify3D ne crée pas de supports à cet endroit....Je ne lance même pas l'impression "pour voir" ca ne peut pas fonctionner. Ou est donc le problème? Fichier https://www.thingiverse.com/thing:2029204 Merci
  17. Bonjour, J'ai eu pour noël une imprimante 3D la Anycubic I3 Mega et jusqu'à présent j'utilisais Cura mais étant donné que nous sommes confinés, je me suis dis que tant qu'à faire, en profiter pour apprendre à utiliser Simplify 3D. J'ai du coup imprimé un tuto pour configurer ce logiciel et j'ai suivi plusieurs vidéos et forum pour apprendre à l'utiliser car il change beaucoup de Cura quand même. J'ai donc décidé de tester mes paramètres avec un test overhang et les résultats sont pas probants. J'ai des problèmes de stringing j'ai l'impression et une qualité plus que médiocre (pourtan
  18. Bonjour tous le monde, je viens de m'inscrire car j'ai une question importante à vous poser. J'ai reçu hier pour la première fois une imprimante 3D, la CR 10S PRO. Je pensais avoir des bases, mais pas du tout! J'ai tout configurer et j'ai directement chercher des schémas de visière, ce que j'ai réussi à trouver. Donc aujourd'hui j'ai chercher sur internet des modèles (star wars etc...) et quand j'ai trouvé, je l'ai enregistrer et fait passer par "Cura" J'ai direct mis le support et j'ai découper et mis dans la carte SD, Tout allait bien mais quand l'impriman
  19. Bonjour à tous ; je rencontre un souci lors de l’impression de cette pièce La base de ma pièce n'est pas belle du tout, alors que le reste est propre. Quelqu'un à une idée ou un conseil à me donner ? Merci
  20. Bonjour à tous, Lorsque le BL_Touch fait sont nivellement du plateau avant le print, la buse a tendance a couler durant le palpage, y'a til un moyen d'accélérer les axes durant cette opération ou de lancer la T° de buse après cette opération afin d'éviter que la buse coule? Y'a t'il dans le G-Code moyen de modifier pour lui dire soit de faire cela? Merci à vous pour votre aide !!!!
  21. Bonjour à tous, J'imprime des visieres pour les personnels soignants de l'hopital et des libéraux. Jusqu'à présent j'utilisais du PLA avec un bon résultat. Ma bobine étant terminée j'ai entamé une bobine de PETG.J'utilise une Anet A8 Marlin 1.18 Le résultat n'est pas fameux...Je vous remercie par avance pour votre aide. Bonne journée et restez chez vous T°: 245° Bed 70° (fabricant du fil Arianeplast donne 240/250° et le bed à 60/80°) Rétractation 2.00 mm vitesse 60mm/s Hauteur de la couche principale:0.300 mm couches sup et inf:2 Remplissage:0 Refroidiss
  22. Bonjour à tous, petite question aux pros, jai une ender 3 et j’attend la livraison de mon bl touch. J’ai vue des TUTOs où ils disent d’ajouter un script. Pour cura j’ai trouver sans souci, mais rien de concluant pour simplify, j’ai fait une recherche ici avant de poster mais soit j’ai mal chercher soit je suis une buse (fort possible ;)). Vous auriez des infos pour moi svp? Os utilise simplify à la place de cura? Car pour la gestion des supports c’est infiniment plus simple! merxi merci merci,
  23. Salut, Simplify3D me fait une grosse boulette, j'ai essayer de cherche un réponse sur internet mais pas trouver.... Je montre le problème en image.... le modele que je veux imprimer le résultat au tranchage C'est quand même très bizarre que simplify ce trompe a ce point ...un idée???
  24. Bonjour @ tous. Je me suis récemment mis à l'impression 3D et me suis offert une Anycubic I3 Mega S. J'utilisait jusqu'à présent Cura 4.5, mais commençant à vouloir faire des pièces de plus en plus complexe, je me suis mis sur simplify3d, notamment pour son interface et sa gestion des supports. J'ai réglé Simplify3D avec les même réglages que Cura ( Vitesse, Température, ...) Mais voilà, parce qu'il y a un mais , sous simplify3D j'ai un décalage sur l'Axe Y dès que celui-ci est un peu trop sollicité. Ci joint deux photos de la même pièce sous Cura et sous S3D pour
  25. Bonjour, j'essai de me familiariser avec Simplify 3D, mais une fois mon fichier terminer je clique sur Préparation à l'impression et ma pièce disparaît et tout et a 0 je vous montre. Une idée?
×
×
  • Créer...