Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour, Pour être sur de la dimension de mes prochaines impressions, j'ai imprimé un Cube XYZ Mon X et mon Y sont parfait au niveau dimension (il y a un léger "wobble" je crois que c'est comme ça qu'on dit lorsque l'on aperçois la forme du X ou du Y sur les cotés, mais du coup, je sais que c'est du à la vitesse d'impression et/ou aux vibrations de la table qui accueil mon imprimante, ça devrait se régler avec un combo TL-Smoother + Damper et peut être une fixation ou des patins anti-vibrations sur l'imprimante. Au pire, je réduirais la vitesse d'impression) Ce qui me pose plus de problème, c'est le Z. Je suis à 19mm au lieu de 20 et ma base du cube semble écrasé. Après recherche sur le net, j'ai plusieurs hypothèse : Mauvais réglage de la hauteur du BED (pourtant quand je glisse une feuille la buse touche "à peine" la feuille et je ne sens quasi pas de frottement sur une mesure au milieu du plateau, la ou la pièce est imprimée). Je précise que ce n'est pas le Bed d'origine mais un miroir Ikea poncé très légèrement. BED trop chaud, celui ci est réglé à 50°. C'est peut être un peu trop pour mon PLA ? Je ne pense pas que ce soit une "sur extrusion", j'ai calibré mon moteur d'extrusion (avec du mal) mais ça semble OK et je pense que ça aurais affecté légèrement les autres cotes ou en tout cas le rendu ne serait pas aussi "bon". Pour info, ça ne se vois pas trop sur la photo, j'ai aussi 2 coins de la base qui se soulève légèrement (confirmation d'un BED trop chaud ou sur ventilation des premières couches ?) Du coup, avant de re-imprimer ce soir un cube et de changer si besoin le Step de mon Z, j'en appel à vos avis d'experts : Je pense baisser la chauffe du lit à 30° Refaire mon levelling en étant un micro poil plus haut (actuellement, je ressent à peine le frottement de la buse sur la feuille, je ferais en sorte d’être en limite entre "ça frotte" et "ça frotte pas") Avez vous d'autres idées ?
×
×
  • Créer...