Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour tout le monde, j'ai un petit soucis avec mon imprimante Dagoma DiscoEasy200 depuis quelques jours et je perds patience... Mon soucis est que mon moteur d'extrusion claque pendant tout le long de l'impression et quand j’enlève le filament de la tête celui-ci est en spirale (voir photo). Mon moteur d'extrusion fonctionne très bien car il fait avancer le filament sans problème quand je l'enlève de la tête d'impression. J'ai donc essayé de nettoyer la tête rien ne change. Par contre quand je pousse la matière moi-même elle fond correctement et tout se passe bien. Enfin presque bien car au début il y a un petite butée qui m'empêche de faire entrée le filament mais une fois dans la tête aucun soucis. Tout fonctionné bien, et ce problème est apparu d'un seul coup sans trop comprendre d'où il vient. J'utilise pronterface, seraient-ils les paramètres qui ne sont pas bien réglés? Mon filament est un PolyWood et je le fais fondre à 195 °c (j'ai essayé plus mais rien ne change). Aidez-moi pleaaaaaaaaaaaase
×
×
  • Créer...