Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
    • Google Glass
    • Structure Sensor
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

4 résultats trouvés

  1. Bonjour à tous ! Eh oui... Encore un sujet sur un extrudeur qui claque. Mais je ne sais plus quoi faire. J'ai reçu ma Discoeasy 200 il y a environ 10 jours. Après avoir fait les premiers réglages j'imprimais sans aucun souci. Cependant, quelques jours après j'ai rajouté l'écran en option (acheté un écran reprap à 18e et imprimé moi même la partie externe). J'ai donc dû mettre à jour le firmware, ce qui m'a causé des tas de problèmes (offset changeant etc...). Depuis lors je suis confronté à un problème de claquement d'extrudeur. Ayant imprimé un support de bobine situé sur la partie supérieure de la Dagoma (qui n'était pas top) je pensais que cela venait de là, que le moteur avait du mal à tirer la bobine de PLA. J'ai donc imprimé un support de bobine à plat et ce a a grandement amélioré mes impressions (beaucoup moins de claquements). J'ai également mis à jour Marlin et cela a reglé mes problèmes d'offset pour le moment. Malheureusement je suis toujours confronté à ce problème de claquement. Les premières couchent se passent sans problème, puis au bout d'un moment l'extrudeur se met à claquer. Avant de quitter mon domicile hier soir j'ai lancé une impression (les pieds d'un squelette de T-Rex), et à mon retour j'ai pu constaté comme je vous le disais que les premières couches sont très bien puis ensuite cela part en vrille (je vous joins les photos)/ J'utilise Cura 15, mais je suis un novice, donc si vous avez des conseils de réglages à me suggérer je suis preneur. J'ai également vérifié le diamètre de mon PLA à l'aide d'un pied à coulisse et le problème ne vient donc pas de là (j'utilise 3 fournisseurs différents, dont une bobine de Chromatik) et le problème est toujours le même. Je vous avoue que je commence à désperer un peu... Merci de votre aide
  2. Bonjour, J'ai un problème avec ma Discoeasy 200 ( j'ai un écran ) en faite le moteur arrière qui sert a faire avancé le filament claque même si je retire le tuyau PTFE de l'extrudeur -> le filament ne sort pas et le moteur claque J'ai démonté le moteur et rien est cassé ni démonté, la roue est bien vissé, tout me parait bien. Je l'ai acheté il y 2 jours et je ne sais pas quoi faire HELP !!
  3. Bonjour tout le monde, j'ai un petit soucis avec mon imprimante Dagoma DiscoEasy200 depuis quelques jours et je perds patience... Mon soucis est que mon moteur d'extrusion claque pendant tout le long de l'impression et quand j’enlève le filament de la tête celui-ci est en spirale (voir photo). Mon moteur d'extrusion fonctionne très bien car il fait avancer le filament sans problème quand je l'enlève de la tête d'impression. J'ai donc essayé de nettoyer la tête rien ne change. Par contre quand je pousse la matière moi-même elle fond correctement et tout se passe bien. Enfin presque bien car au début il y a un petite butée qui m'empêche de faire entrée le filament mais une fois dans la tête aucun soucis. Tout fonctionné bien, et ce problème est apparu d'un seul coup sans trop comprendre d'où il vient. J'utilise pronterface, seraient-ils les paramètres qui ne sont pas bien réglés? Mon filament est un PolyWood et je le fais fondre à 195 °c (j'ai essayé plus mais rien ne change). Aidez-moi pleaaaaaaaaaaaase
  4. Bonjour à tous Premier post après m'être présenté dans la partie dédiée ! Je vous explique mon soucis, j'ai une Discovery200 qui refuse d'imprimer convenablement la moindre pièce : l'extrudeur se met toujours à claquer à un moment, que ce soit au début (2ème couche par ex.) ou au milieu de l'impression (10, 20 voir 30ème couche, c'est variable). Plus aucune alimentation de ma buse en matière, donc pièce foirée ... J'utilise Cura by Dagoma en règle générale, réglage 'standard' (0.15mm) sur un buildtak. Mes premières couches sont pas mal, ni trop hautes ni trop basses. Mon extrudeur ne claque jamais sur la première couche. Mon fil est du filo3D acheté sur le site de Dagoma (même problème sur du fil 'natural' et sur du noir) J'ai donc essayé de nombreuses choses : 1 - J'ai vérifié mon extrudeur. Roue bien serrée sur le méplat, le fil ne passe pas sur la vis. La partie mobile n'est ni trop serrée ni trop lâche. A la main le fil passe bien. 2 - Mes tiges filetées sont nickel, aucun choc, bien graissées. 3 - Mes courroies sont bien tendues et bien parrallèles. 4 - Ma buse ne semble pas bouchée (méthode 'Atomic' pour la nettoyer, à la main la buse n'oppose pas de résistance au passage du fil) 5 - Ma bobine de filo3D est posée à l'horizontale à côté de l'extrudeur, sur un support. Elle tourne parfaitement bien, n'est jamais bloquée. 6 - Sous Cura 15, j'ai tenté de baisser les paramètres de vitesse et distance de rétractation (j'ai testé avec, respectivement, 50-40-30-20mm/s et 6-4-2-1mm) 7 - J'ai tenté plusieurs températures : 200-205-210-215°C. 8 - J'ai tenté de ralentir les mouvements du chariot dans Cura 15 9 - J'ai vérifié la planéité du plateau, ça semble correct (la buse est toujours à la même distance au dessus des 4 coins du plateau) Finalement rien n'y fait, quoi qu'il arrive il y a toujours un moment où mon extrudeur se met à claquer, et plus rien ne sort de la buse Avez-vous d'autres idées ? Des conseils ? Je commence à désespérer ... Merci d'avance !
×