Aller au contenu

Filament ABS

Passage 62

cura Bizarrerie

Messages recommandés

Bonjour à tous.

Je viens d'avoir une bizarrerie lorsque je lance une impression à partir de la carte SD au début tout va bien le lit se chauffe une fois que celui-ci est arrivé à température c'est la buse qui chauffe à son tour est lorsque celle-ci est terminer juste avant que l'impression doit commencer il se met a extraire le filament en dehors de la buse et me demande de changer le filament alors que je n'ai  pas demander d' extraire le filament pour le changer puis après celui-ci me demande d'insérer le filament ce que je fais et il m'extrait de la matiére sans que je lui est demander est mon impression ne démarre pas donc je fais un arrêt brutal lorsque je passe directement par le PC ça ne le fait pas mon impression débute dés que les températures sont atteintes.

Voila mon souci en espérant que quelqu'un pourra me dépanner.

merci d'avance a celui qui le fera.

Cordialement.

passage 62 

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as quoi comme imprimante ?

@Passage 62 Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement 😉 

as tu essayé avec un autre trancheur par exemple repetier ?

Modifié (le) par pascal_lb

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant
il y a 51 minutes, Maeke a dit :

Une Anet A8 qui se rend compte qu'elle n'a plus de filament? t'as fait des modifs?

Je n'ai plus la mienne, mais je me disais bien aussi...

  • Triste... 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous.

Oui en faite j'ai changer marlin 1.1.8 en suivant une vidéo sur youtube pour dire de l'avoir en  français je n'ai fait que ça comme changement.

En  faite j'ai résolu le problème à moitié dans cura j'ai simplement changer d'imprimante en la passant sur prusa i3 et donc je vais réessayer ça a fonctionner mais mon impression c'est arrêter tout net alors que tout se passer bien et si je veux reprendre je dois repartir de zéro.

Je ne comprend plus rien?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne prend pas prusa i3 dans cura, la A8 a beau être un clone, la taille du plateau, le volume d'impression, tout est différent.
Tu as l'impression de régler en partie le problème mais en réalité tu en as provoqué une floppée de nouveaux qui ne sont pas encore apparents.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...