Aller au contenu

Filament ABS

Messages recommandés

Bonjour à tous,

avec Cura By Dagoma, j'avais l'habitude de cocher la case "Amélioration de la surface d'adhésion".

J'en était très satisfait avec le BuidTak de ma Neva Magisd.

Comment puis je retrouver la même fonction, avec les mêmes paramètres, avec Cura, dernière version ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, le titre a aucun rapport avec la question ou c'est moi?
Quoi qu'il en soit je m'en vais je ne connais pas Cura...

Tchussssssssssssss

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Djam a dit :

Salut, le titre a aucun rapport avec la question

C'st exact.

Peut être d'autres pourront répondre.

Lorsque je charge un fichier STL, l'objet esty mis à l'échelle de 4 %.

Il est pratiquement invisible.

Comment changer cette valeur de 4% ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je n'utilise pas cura personnellement, mais je viens de regarder, pour la mise à l'échelle, il suffit de cliquer sur l'objet, ça fait apparaitre 3 icônes en bas à gauche, celui du milieu concerne l'échelle, à toi de mettre 1.0 sur tout les axes. Si c'est déjà sur 1.0 sur tout les axes, alors c'est à toi de calculer la taille de l'objet que tu désir et calculer le rapport qui te donnera le pourcentage à rentrer dans cura pour obtenir la pièce à la taille désirée.

Voilou

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Dropfil a dit :

3 icônes en bas à gauche

Merci, ,je connais l'utilisation de ces icônes.

Je voulais savoir s'il était possible de modifier la valeur choisie par Cura pour l'affichage initiale.

Depuis le début de ma  question, l'affichage initiale est passé de 4% à 15%. Cela est déjà beaucoup plus lisible.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @Pasqualini

Tu as peut-être un paramètre d'une ancienne config. qui perturbe le fonctionnement de Cura.

Reset tes paramètres dans Cura

  1.     ouvre Cura.
  2.     va dans l'aide > Show configuration folder
  3.     ferme Cura
  4.     efface tous les fichiers dans le répertoire
  5.     redémarre Cura.

Nota : il faudra que tu reconfigures tes machine, tes profils, etc...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×