Aller au contenu

Filament ABS

yoanngyt

Probleme d'impression dans le vide avec discoeasy200 + écran

Messages recommandés

Bonjour,

 

J'ai profité d'une offre de mise à jour pour renvoyer notre vieille discovery200 dont le z était aléatoire pour une easy200+écran livré monté.

Je règle l'offset de z dans l'écran (-1.25mm), je sauvegarde et je lance l'impression : elle débute toujours à 2cm du plateau 😨.

J'ai recommencé plusieurs fois avec le même résultat. J'ai suivit le tuto écran sur le site de dagoma. J'ai visionné des vidéo youtube. J'ai fait une demande SAV sans réponse pour l'instant.

Est-ce que vous auriez des pistes ou des conseils ?

Partager ce message


Lien à poster
Partager sur d’autres sites

L"application est vide (cf image)... Est-ce que quelqu'un a déjà eu le même problème ? Y a t il une solution ?

J'ai le même affichage que j'utilise la version 32 ou 64bits et sur deux ordinateurs différents

Sans titre 1.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour @yoanngyt

DagomApp est une énigme pour moi. je ne suis pas en mesure de te dire comment bien l'utiliser.
je donne un lien vers un façon alternative de regler le zoffset dans un sujet voisin

bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai réussi en emmenant l'imprimante chez moi et en utilisant dago app'  sur mon PC perso pour paramétrer la première couche.

Je précise en passant que l'utilisation de Dago app' dans le réseau d'un collège pose problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×