Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

32 résultats trouvés

  1. Bonjour à tous, Je me suis offert une licence Simplify3D et je suis globalement content du logiciel. Par contre impossible d'imprimer une pièce avec de nombreux ponts sans dépôts de matière : ma buse d'impression se bouche systématiquement ! Je bidouille les réglages de rétractation depuis plusieurs jours mais rien à faire. Une pièce slicée avec Cura by Dagoma va allez jusqu'au bout sans claquement, et la même pièce slicée avec S3D va entrainer un bouchon dans la buse dès les premières rétractation. J'ai voulu copier le réglage de CbD, mais je ne comprends pas quel fichier de profil est effectivement utilisé car l'interface cache toutes ces informations. Si quelqu'un peut me partager ses règlages de rétractation S3D pour une DiscoEasy200 ou me donner une piste pour sortir cette info de CbD, je lui en serais très reconnaissant
  2. Cr-10 réglage fin de course axe Z

    Bonjour. qui peut me dire comment régler le fin de course de l'axe Z, car il est trop bas et je ne vois pas comment le remonter de 2 mm vu que la pièce qui le supporte est fixe. j’étais obligé de serrer le plateau à fond pour le mettre au plus bas. en attendant j'ai mis une petite cale dessus. ca fonctionne bien , au moins j'ai de la manœuvre pour régler le plateau, mais ça fait bricolage.
  3. Mesurer Le Vref d'un moteur

    Bonjour à Tous Toujours dans le prolongement de mes soucis d'impression le SAV d'Emotion tech me demande le Vref du moteur de l'Emostrudeur. Je me suis fait prêter une pince mais est ce que quelqu’un peut m'indiquer comment et quoi mesurer ? Je suis au niveau 0 en électricité et électronique et j'aimerai bien avancer sur ce sujet. Merci à vous.
  4. Configuration Cura Anet a8

    Bonjour, J'aimerai savoir si quelqu'un a une configuration "idéal" sur Repetier Host, au niveau du trancheur pour anet a8?? Merci et bonne journée!
  5. promo 4 ans banggood
  6. Bonjour, j'ai reçu mon imprimante il y a peu, une Tevo Tornado. Apres quelques jours de réglages, j'ai plus ou moins réussi a avoir des résultats correct si ce n'est un problème de pont sur les pieces ou il y a beaucoup de déplacements. j'ai lu que cela venait peut etre d'une température trop élévée, ou peut étre du a une rétractation pas assez importante, ou une vitesse de rétractation insufisante. Dans simplify j'ai augmenter la distance en plusieurs étapes (de1mm) pour arriver a une retractation de 6mm. Par defaut c'etait 1mm. Pas de meilleur résultats (voir meme pire). Il y a un truc qui me fait douter un peu. Cette case distance de rétractation, quand je la survole, l'aide contextuelle dit : distance de réinjection du fil dans la buse apres la rétractation. Donc c'est peut etre baissé cette valeur plutot que l'augmenter qu'il faut faire? Ensuite sur ma bobine de PLA il est préconisé de chauffer à 210 ° moi je suis décendu a 205°. C'est un peut mieux mais il reste des ponts malqres tout. Si je déscend plus bas ça risque de ne pas coller les couches entre elles? Quand a la vitesse j'ai pas trop touché ce parametre, moi par defaut il est sur 30mm. Sur la photo on voit bien les ponts sur les trous. La grosse coulée noire c'est quand j'ai arrété l'impression, la buse est résté en place quelques secondes avant que je la vire. voila en gros, si quelqu'un a un conseil je suis preneur. Merci d'avance
  7. Axe Y mal réglé ? Décalage

    Bonjour à tous, Je suis extrêmement satisfait de ma nouvelle DiscoEasy 200. Tout fonctionnait à merveille, mais depuis quelques temps, lors des tests de pré impression que fait l’imprimante avant de lancer l’impression, il y a un problème au niveau de l’axe y, du positionnement du plateau. En effet, normalement elle pointe les 4 coins du plateau mais elle coince lors de la montée du plateau. Au démarrage le plateau est bien en position la plus basse, jusqu’à la butée qui fait contact. Mais la tête pointe au mauvais endroits les coins supérieurs (elle le fait quasiment au milieu du plateau sur l’axe y, mais au bon endroit de l’axe x) et du coup lorsqu’elle passe au coins inférieurs, le plateau remonte, mais comme il était déjà à la moitié, le moteur essaie de le faire remonter encore plus et claque dans le vide, le plateau étant déjà arrivé au maximum en haut... Ensuite, l’impression se fait sans soucis tout fonctionne parfaitement, juste le plateau est décalé, du coup il ne faut pas que je place mes objets trop prêts du bord inférieur... Je pense que c’est juste un problème de réglage du plateau, existe-t-il un y-offset ou un truc du genre ? Merci d’avance, Yann
  8. réglage non pris en compte

    bonjour à tous, je vous présente mon problème : j'utilise cura ou repetier ( tout dépend de l'humeur ), j'ai sur ma anet a8 le firmware de base. Le problème c'est que j'ai l'impression (que ce soit par carte microSD ou par USB ) que mon imprimante ne prend pas en compte certains réglages que l'on fait avec cura ou repetier, ou du moins elle les prends pas toujours en compte... Sauriez-vous pourquoi? par exemple : je n'arrive pas à modifier la vitesse ou meme je n'ai pas l'impression que la taille de la couche soit vraiment modifié ... est ce mon impression ou certain ont-ils déjà eu des problèmes comme cela? Faudrait-il téléverser le firmware? PS: pour ceux qui ont un problème pour la Connexion entre mac et l'anet a8 voila un super lien pour que cela fonctionne : https://medium.com/@magbicaleman/connecting-the-anet-a8-3d-printer-to-your-computer-and-firmware-update-d29b93da8161 merci à tous
  9. Couches mal soudées en Z

    Bonjour, Ma DE200 me fait un caprice depuis une semaine et je n'arrive pas à identifier la cause du problème, j'espère que vous pourrez m'aiguiller : Après 4 print de cube infini brisé net entre 2 couches exactement au même endroit, je suis repassé au cube de calibration ! Les cubes de gauche sont avant modification des réglages. On voit le défaut sur les couches du bas, et c'est à peu près a ce niveau là que ça se décolle. Le cube du milieu, le plus réussi, c'est après démontage des tiges filetés, nettoyage à la brosse et à l'alcool, remontage. mais toujours ce défaut en bas. Les 2 derniers à droite, c'est après avoir remis ma tige fileté à droite du chariot A L'ENVERS par rapport aux autres prints. Encore une fois, le défaut des premières couches est visible. Avec en bonus, un gros problème de décollement mais je pense que cette partie dépend uniquement du montage de mon écrou+anti-wobble, qui est trop lâche. Est-ce que le défaut apparent sur tous mes prints sur les premières couches vous rappelle un problème déjà vu ? Je n'ai rien trouvé sur le sujet... D'avance merci pour les tuyaux !
  10. Arret au milieu d'impression

    Bonjour depuis que j'ai installe marlin 1.1.6 rien ne va plus un coup tout se déroule bien un autre se met en arret chauffage ou encore s’arrête au milieu d'une impression après 1h de fonctionnement c'est fatiguant si vous avez des pistes merci d'avance
  11. bavure toujours bavure !!!

    bonjour a toutes et a tous, on parle souvent de temperature pour les bavures de reprises. mais j'ai beau baisser la temperatures (185 PLA) je bave toujours,et plus bizarre encore, j'ai l'impression que l'extrudeur de recule pas aux endroits de la dite bavure, en gros pas de retrait entre les pieces, dans la piece elle meme oui, mais entre non! je travail avec repetier, trancheur curaengine.
  12. impression

    bonjour ,j'ai un soucie avec mon imprimante 3d ,elle fait les impression mais elle monte pas pour les passe supérieures ,écrases les couches les une sur les autres . je ne comprend pas ce qui se passe .je débute es qu'il y a un réglage a faire sur l'imprimante ou sur l'eeprom ou le repetier . merci de me donner une solution et me dire le non du programme ? excuser moi pour la photo mon pc ne détecte plus les périphériques je doit éteindre le pc et le redémarré en mode sans échec a chaque fois .
  13. Bonjour, je suis tout nouveau dans l'impression 3D et je viens de recevoir mon Flsun3D Cube. Après pas mal de difficultés pour démarrer les impressions (je n'avais pas compris qu'il faut mettre systématiquement le baudrate à 250000 même s'il est à 9800 sur l'ordi ..), j'ai enfin lancé mon premier "cube". Et là, surprise: au lieu de faire 20x20x20, il fait 20x40x20.... Je suis certain que je peux régler cet axe pour avoir la bonne longueur, mais où ????? Mystère .... J'ai cherché dans le logiciel, sur les forums, ici, et je n'ai rien trouvé. On parle souvent du "Z", mais moi c'est X et Y qui m'intéresse!! Quelqu'un aurait-il une idée? (au fait, carte MKS Gen et firmware Marlin 1.1.0 RC7) Merci d'avance pour toutes les lumières que vous pourriez apprter à ce problème épineu (pour moi).
  14. Bonjour à toutes et tous. J'ai reçu mon imprimante Anycubic I3 Méga il y a une semaine. Je l'ai installé et j'ai installé Cura sur mon ordi. J'ai récupéré un premier fichier stl sur le net et ai réussi à l'imprimer sans trop de problème. Mais ensuite j'ai vu que les réglages que j'avais mis étaient ceux d'une autre imprimante et donc j'ai voulu modifier les dimensions. Ensuite, je suis repartie dans une impression et là, problème : il manque toujours le support et les premières couches. En cherchant ce qui n'allait pas, j'ai compris que Cura créait un fichier g_code incorrect à chaque fois. C'est comme si, il créait l'objet plus bas que le plateau et que donc le support et les 30 premières couches (environ) étaient en dessous du niveau 0 de l'axe. Je vous ai mis des images de mon écran pour que vous puissiez voir. J'ai cherché une solution sur le forum et sur le net mais je n'ai pas trouvé : peut-être n'ai-je pas les bons termes pour ma recherche. Je suis sure que c'est un mauvais réglage (une mauvaise manip de ma part) mais lequel ? Pour tenter de résoudre le problème, j'ai désinstallé et réinstallé Cura en effaçant les fichiers de celui-ci pour vraiment recommencer à 0 mais cela n'a rien résolu. Quelqu'un peut-il m'aider ? Merci beaucoup. Virginie
  15. linux et dagoma easy200

    bonjours a tous et merci de l'aide. j'ai beau essayer malgre mon capteur inductif mon plateau n'est pas tres parallele a la tete. si on fait de petite piece ca va sinon catastrophe.j'ai beau fouiller sur les forum personne de me donne la distance entre le plateau et le capteur. malgre l'utilisation du g90 qui regle le plateau peut on se servir de l'offset?. j'ai 1 vieux pc sous ubuntu en 32 bits donc je ne peut pas charger le version 2.1.2 de cura. comment faire pour accéder au programme (rien que ca) merci
  16. test de réglage

    Super pour les possesseurs de delta http://www.thingiverse.com/thing:745523 Advanced Delta Printer Calibration (tower position + individual diagonal rod)
  17. Réglages Filament REAL (PLA)

    Bonjour! Apres avoir fini ma bobine de chromatik avec la discoeasy, je me suis tourné sur une bobine de chez reprapworld : REAL Pla Green J'ai imprimé une piece a la volé sur les meme parametre que le chromatik et celle ci avec des manques de matieres un peu partout et l'extrudeur s'est mis a claquer... Je debouche tout, je regle la temperature a 200° => rien ne sort, tout reste sur la buse... Est ce quelqu'un a deja utilise ce filament avec notre chere Discoeasy200 et si oui quels parametres mettre? J'ai essayé de chercher sur le forum au prealable mais je n'ai trouvé que quelques mention de ce filament mais aucun parametres... Merci d'avance pour votre aide!
  18. modéle de style pour Sketchup

    bonjour à tous voici un modèle de style (à l'échelle) il permet de visualiser le plateau de la µdelta dans sketchup. il faut copier le fichier dans le répertoire template C:\Program Files\SketchUp\SketchUp 2016\Resources\fr\Templates les régales sont en 0.01mm. Pour visualiser des problèmes de construction, toutes les faces à l'envers apparaissent en orange! faite un clic droit puis inverser les faces. a+ Plateau Microdelta.skp
  19. Une vidéo de premier démarrage, réglage et print d'une I3 Mega : C'est simple, clair, rapide et je pense que plus qu'un long discours elle montre tout ce qu'il faut faire pour bien démarrer avec cette imprimante.
  20. Précision sur ma discovery 200

    Bonjour à tous, Premier post sur ce forum, j'espère qu'il sera assez clair J'ai fait l'acquisition d'une Discovery 200 il y a quelques mois, et je n'avais jusqu'à lors pas imprimé autre chose que des figurines et autres gadgets +ou- useless. J'ai décidé de me lancer dans l'impression de mécanismes qui demande à l'imprimante plus de précision et de meilleurs réglages. J'ai donc fait l'acquisition d'un micromètre pour pouvoir vérifier la qualité/précision de mes impressions. J'ai imprimé un cube de 10x10x10 (mm) et mesuré les résultats: x: 9.55mm y:10.30mm z:10.32mm Puis, après resserrage des courroies, vis etc... x: 9.71mm y: 10.19mm z: 10.21mm Vous vous doutez bien que ce n'est pas assez précis. La plupart des mécanismes téléchargeables sur le net ont une marge d'erreur de 0.1 à 0.3. Je vise donc les 10mm +ou- 0.1mm Es-te ce quelqu'un a déjà eu ce problème, et y'a t-il une solution avec ma modeste disco 200 ? Merci d'avance !
  21. Bonjour sur les conseils de plusieurs, je viens de passer commande pour remplacer mes tiges filetées M8 de l'axe Z par des Trapézoidales T8. Sans trop savoir, je suis parti sur un modèle à double filets correspondant à un pas de 4mm en me disant au font de moi que cela sera plus précis que celles à quatre fillet (pas de 8mm). Depuis, je viens de faire une lecture intéressante sur les réglages et la précision : Les deux informations importantes que j'ai retenues : Pour plus de précision il faudrait limiter le nombre de micropas à 2 (1/2 pas). Nous imprimons au plus fin à 0,1mm par couche il nous faut donc une élévation par "pas_moteur x Micropas_driver" correspondant à un multiple de ce chiffre. D'origine nos machines sont configurés en 16micropas soit une élévation de 0,00039063mm (truc improbable) par micropas. Il lui en faut donc 256 pour monter de 0,1mm. Ma question est la suivante pourquoi ne pas mettre des pas entiers ? 16 pas pour 0,1mm. Le seul intérêt que je trouve au paramétrage par défaut, est dans le cas d'une utilisation avec un capteur de niveau automatique ou il faut compenser l'éventuelle défaut de niveau du plateau. Mais dans notre cas avec notre réglage manuel je ne l'ai pas encore trouvé d'explication. Sur ces réflexions que me conseillez vous comme réglage pour des T8 avec un pas de 4mm ?
  22. Bonjour amis Dagomiens, Un petit truc qui vaut ce qui vaut, j'en avais assez d'y aller par tâtonnement pour régler l'offset dans CbD en sachant qu'il a une fâcheuse tendance à changer. J'utilise Pronterface avec la D200 en usb. Pour ceux qui ne connaissent pas ce logiciel, après avoir installé les drivers Arduino, il permet de se connecter sur l'imprimante. Pour cela, choisir en haut à gauche le port correspondant, mettre la vitesse à 250 000 bauds et cliquer sur 'Connect'. Dans la petite fenêtre à droite, si tout se passe bien, il y aura un message confirmant la connexion. A partir de ce moment là, on peut piloter l'imprimante en lui envoyant des lignes de commandes gcode (petite fenêtre en bas à gauche et le bouton 'Send') Voici ligne par ligne ce qu'il faut lui envoyer avec les commentaires (après le ; ) pour savoir ce que cela fait... G90 ;Valeurs absolues G28 ;Déplace X, Y, Z au point 0 G29 ;Commande pour tester le plateau sur 4 points G92 Z10 ;Défini le point 0 de Z à 10 du Z actuel G01 X100 Y100 ;Positionne la tête au centre du plateau M104 S150 ;Active la température de la tête à 150° G91 ;Valeurs relatives G01 Z-0.1 ;Utilise cette commande autant de fois que nécessaire pour accrocher une feuille pliée en deux entre la buse et le plateau (ce qui correspond en gros à moins de 180 microns). L'offset à utiliser sera un cran en dessous ;Exemple: il faut faire 23X la commande. l'offset sera de -2.2 mm G90 ;Valeurs absolues G92 Z0 ;Défini le point 0 de Z suivant la position actuelle G01 Z10 ;Postionne la tête à 1cm du plateau G01 X20 Y20 ;Postionne la tête à un coin du plateau G01 Z0 ;Positionne la tête à hauteur du plateau pour tester avec la feuille pliée en deux G01 Z10 ;Relève la tête G01 X180 Y20 ;Postionne la tête à un coin du plateau G01 Z0 ;Positionne la tête à hauteur du plateau pour tester avec la feuille pliée en deux G01 Z10 ;Relève la tête G01 X20 Y190 ;Postionne la tête à un coin du plateau G01 Z0 ;Positionne la tête à hauteur du plateau pour tester avec la feuille pliée en deux G01 Z10 ;Relève la tête G01 X180 Y190 ;Postionne la tête à un coin du plateau G01 Z0 ;Positionne la tête à hauteur du plateau pour tester avec la feuille pliée en deux G01 Z10 ;Relève la tête M104 S0 ;Désactive la chauffe de la tête Un bon exercice pour s'initier au gcode..
  23. Aide ajout plateau chauffant

    Bonjour a tous ! Je veux depuis quelque temps déjà me lancer vers une Discovery 200 avec un plateau chauffant car pour de (trop ?) nombreuses pièces un effet de warping ? de décollement sur les bords s’opère et a moins de tartiner de colle blanche, ce qui est déconseiller et fastidieux a nettoyer, je ne peux rien imprimer ... De ce fait j'aurais besoin, au possible, de conseil sur l'installation de ce plateau car le tuto chez Dagoma a disparu ... Commençons par le commencement, j'ai déjà une Discovery 200 fonctionnel (sauf Warping) me reste a acheter le lit chauffant, l'isolant et le plateau d'impression. De ce que j'ai compris, ayant un capteur inductif installer, il me faut: Une plaque chauffante de type MK3 comme celle-ci (lien1 ou lien2) Une couche d'isolant en liège ou teflon/tpfe (epaisseurs de chacun d'eux ? Je ne sais pas) Une surface d'impression en ... Verre ? Après pour finir je ne sais quand même pas quel sont les branchements, ou l'ordre exact de pose de tout ces élements. Si une âme charitable pouvais me guider, je lui en serait redevable ! Cordialement.
  24. problème de cordage

    bonjour à tous =) problème bien connu: le cordage. Pas bien grave me direz-vous mais quels réglages changer ? les paramètres de rétractation sont similaires à ce que j'ai vu sur le web... Changer la vitesse d'impression peut être ? pour infos j'utilise un sunhokey avec l'abs "chinois d'origine" à 237°c et plateau à 90°
  25. Aider pour m'amélorier

    Bonjour tous le monde C'est Rafichane qui vous parle. Je suis nouveau sur le forum. Je suis l'heureux détenteur d'une Disco 200, que j'ai monté moi-même. Je profit de Occaz pour vous dire: Merci! Parce que quand tu a fini de la monter, que tu l'allume pour la 1er foi, qu'elle vient directe de percer ton Buildtak, qu'elle se bouche à chaque impression, que l'extrudeur claque. T'es heureux de voir autant de Retour expérience et grâce à cela, d'enfin sortir tes 1er pièces. Merci!!!!! Bon, je reviens à mon sujet. Voilà mes deux 1er impression. Le buste du Joker et une coque pour téléphone. Je voudrais améliorer la finition et la je me suis dit! Oh vue de certain commentaire. Certaine personne on l’œil et le bon pour voir sur les pièces les défaut de réglage d'une machine. Je tourne sur Cura pour Dago. Mon filament est de Octo de dago avec le réglage Octofibre 210°. J'ai mise réglage fin aussi 0,1. Sur le Joker il y a un débordement sur le nez que je retrouve sur certain autre pièces (je fait les renfort axe en ce moment). L'état de surface, je pense qui peut être améliorer. Mais comment? Sur la coque, le retour de fils n'est pas top et j'ai de problème de couleur dans certain coin (peux être problème de chauffe. Vos avis sont les bienvenue.
  26. Salut les Dagomistes ! Comme peut-être certains d'entre vous, je me suis aperçu que mes barres de X ne sont pas parallèles. Cela induit que la hauteur de la buse par rapport au capteur n'est pas constante. D'où une impossibilité d'avoir une première couche constante droite/gauche. Je me suis donc fait un support réglable pour palier à tout ça. Dispo ici : http://www.thingiverse.com/thing:1424839 Il vous faut 2 vis M3 pour serrer la barre sur le support. (Celle du dessous n'est pas sur la photo) Procédure de réglage : Prendre la hauteur barre / plateau au point 1. Ajuster la hauteur au point 2 avec la tige filetée de droite. Révérifier le point 1 et 2 jusqu'à ce que ce soit parfait. Ces deux réglages influent l'un sur l'autre. On ne touche que la tige filetée de droite. Enfin, prendre la mesure de la hauteur de la barre du fond à gauche pour pouvoir ajuster la partie réglable (N°3). Il se peut que la hauteur de la barre avant diffère de la mesure de l'arrière. Cela n'a pas d'importance, il faut qu'elles soient parallèles par rapport au plateau. C'est cela qui va garantir une hauteur de buse constante. Une fois monté, il vous faudra peut-être modifier l'offset. Pour sortir les roulements de la pièce initiale, j'ai utilisé une douille de clé à cliquet. Sinon imprimez-vous un cylindre au bon diamètre. Il faut tapoter doucement avec un marteau pour les sortir par le bas. Ça vient tout seul sans forcer. Pour les remettre, toujours par le bas, j'ai utilisé un étau. Voila ! En espérant que cela vous soit utile.
×