Aller au contenu

Filament ABS

Messages recommandés

Bonjour tout le monde, 

 

je suis nouveau dans l’impression 3d avec une CR10 V2 sous marlin 2.0.5, et j'utilise Cura comme slicer. 

j'ai également essayer Prusa, mais mon G-Code à décider de ne pas fonctionner dessus.

A noté que j'ai une Buse Ruby installer sur la machine et une synchro sur Z par courroie en place également, et un BlTouch (machine d’occasion sous garantie) 

 

je créer ce sujet aujourd’hui pour prendre quelques conseils sur les réglages que vous mettez pour imprimer du PLA avec votre CR10 V2, à quel vitesse vous imprimés, qu'elles dimensions pour les couches. 

Le support quel réglage important je doit respecter ? 

 

J'ai imprimé pour le moment 3 fois une panthère en essayant différent réglage mais les pattes cassent systématiquement et la queue aussi et j'ai l’impression que le rendu n'est pas des meilleures. 

Je vous joint une photo pour que vous puissiez voir 

Je vous montre mon meilleur essai bien sur! 

 

merci d'avance pour votre aide! 

 

Simon.

panthere 2.jpg

panthere.jpg

Lien à poster
Partager sur d’autres sites

Bonjour,

Le rendu est pas mal, tu as probablement du wooble sur l'axe Z. C'est des tiges filetés ou trapézoïdale ? Pourrais t'on avoir une photo de ta config ? Quel PLA tu utilises ? Pour la hauteur de couche tu peux varier entre 0.10 print de précision 0.15 normal et 0.2 rapide. Pour connaitre la température idéal regarde ce post:

Bon courage, c'est un bon début !

Lien à poster
Partager sur d’autres sites

qu'appel tu du wooble ? 

 

je te transfert une photo , je suis désolé je n'ai que celle ci pour le moment, sinon j'en refait ce soir en rentrant. 

 

le PLA c'est du PLA + c'est un premium quality et la marque je te redis ce soir également. 

 

merci pour ton retour.

 

117904980_662565547681734_6311730893582911924_n.jpg

Lien à poster
Partager sur d’autres sites

Pour la photo, je voulais parler de la config cura... Les traces sur l'axe Z sur le Tigre peuvent être lié a du wooble ou a une température trop élevé. Le wooble arrive lorsque les tiges filetés, trapézoïdale (tu as des trapézoïdale) sont un peu tordu. Tu peux le voir en faisant monter l'axe Z avec l'écran. Le haut des tiges ne devrait pas bouger, si elles décrivent des cercles il y a du wooble.

Lien à poster
Partager sur d’autres sites

Je ne pense pas avoir de wooble, aucun cercle se font en haut, en plus j’ai une synchro qui est faite entre les deux axes Z.

 

je suis en pleine impression, demain matin j’envois la photo de l’impression et le profil cura utilisé pour l’impression comme ça on aura tous les éléments ! 
 

merci encore ✋

Lien à poster
Partager sur d’autres sites

Tant mieux si tu n'as pas de wooble. C'est sûrement une mauvaise température alors. Comment tes tiges trapézoïdale sont-elles accrochés au moteur ? Avec un coupleur ou sans ? Si coupleur est-il souple ou rigide ? Les tiges sont-elles accroché en haut ou sont-elles dans le vide ? Super idée de refaire une impression ce sera plus simple comme ça !

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...