Aller au contenu

Filament ABS

  • 0

Imposible d'imprimer sur ma Geeetech A10M


Question

Bonjour à tous je suis désespéré car après les premières impression réussit sur mon imprimante depuis quelques mois impossible d'imprimer quoi que ce soit.

J'ai installé un 3D Touch, réglé l'offset, mais j'ai l'impression que le fil PLA ne sort pas de manière régulière j'ai tout essayé, changé la buse nettoyé la buse, changer le plateau,ETC.... pelés help me, je vous joint quelques exemples ....

IMG_1599.jpeg

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut Jerome,

Il semble que tu as clairement des problèmes d'extrusion : il y a des trous en plein milieu des couches.
Ce qui fait qu'à un moment il doit vraiment manquer de filament et le reste est déposé ... dans l'air !

Cela peut venir d'un souci de rétraction, de qualité de filament, d'un extrudeur capricieux (qui patine par moment par exemple), etc ...
Donc difficile sans plus d'infos.

Les impressions réussies étaient faites avec le même filament ?
Sinon retente avec le même.
Les réussies étaient les gcodes fournies avec l'imprimante ou des modèles que tu as toi même découpés ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...