Aller au contenu

Filament ABS

  • 0

Problème non identifié


Go to solution Solved by Idealnight,

Question

Bonjour, je fait tourner mon imprimante depuis 3 jour (ender 3 v2) pas de soucis, je suis avec du pla noir. 

Cependant depuis aujourd'hui mon imprimante marche mal(n'arrive pas à imprimer la 1ere couche) je ne sais pas comment le décrire mais c'est comme si elle n'était pas précise du tout et lorsque qu'elle continue elle décroche la pièce sur son passage. Avez vous une idée ? J'ak resserre toutes les pièces excentriques et mis de niveau mon plateau avec une feuille en papier

 

Merci d'avance ! 

Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

je pense que la buse est bouchée car maintenant elle me fait des gros patés de pla et le pla ne sort pas de façon constante. Ayant une buse de rechange j'ai voulu monter une nouvelle buse , j'ai donc démonté le ventilo et commencé à dévisser la buse (à 200°C ) mais impossible , je n'arrive pas à la devisser avez vous une idée ?

Lien à poster
Partager sur d’autres sites
  • 0

ça sent le bouchon dans le headbreak est ce que tu à fait la titi's procedure ?

Je ne connais pas la ender mais chauffe à 230/240 prend une pince multiprise pour tenir le corps de chauffe et dévisse la buse, surtout attention de ne pas toucher les câbles d'alim de la sonde et de la cartouche de chauffe sinon c'est cour circuit assuré.

La de toute façon va falloir démonter et pas que la buse car tu doit avoir un bouchon entre ton tube ptfe et ta buse.

Lien à poster
Partager sur d’autres sites
  • 0

Merci beaucoup pour votre réponse ! Je viens de relancer une impression de base (réglage de base de cura) et cette fois-ci plus de problème de pla (il coule normalement) mais je me retrouve avec ce même problème de 1ere couche qui fait n'importe quoi ( le pla n'adhère pas, et viens se coller à d'autres parties)

je ne comprends vraiment pas

 

IMG_20210124_192442.thumb.jpg.41a5a6c73ab26d63c2cde2e0d1f15e7a.jpg

 

c'est un bed en verre j'ai passé un micro fibre dessus, je vais essayer de le dégraisser (avec du savons ?) , mon filaments c'est du geeetech 3d et franchement jusqu'à maintenant il etait nickel

 

ok je tente ca merci !

 

ok je viens de le faire, c'est presque parfait, j'ai encore un petit manque d'adhérence à certains endroits (mais ca relève du détaille maintenant) merci beaucoup et désolé de ne pas l'avoir fait avant 😞  je le dégraisse après chaque impression ?

 

désolé de relancer le sujet mais depuis le début où j'ai l'ender 3 la buse à tendance à décrocher les pièces (en tapant dedans je suppose ?)

ps: je dois créer un autre topic ?

Lien à poster
Partager sur d’autres sites
  • 0
Le 24/01/2021 at 19:23, IlLupo 12725 a dit :

ps: je dois créer un autre topic ?

C'est toi qui voit.

Par contre il faudrait éviter de multiplier tes posts à quelques minutes d'intervalle, c'est mal vu sur la majorité des fora y compris ici 😉

En haut de chaque post, se trouve un bouton « … ». Quand on clique dessus, un menu déroulant apparait dans lequel se trouve l'option ÉDITER. Cette option comme son nom l'indique, permet de modifier, corriger, compléter son propos durant une période de 12 heures après parution.

editer-un-post-maj-forum-octobre2020.jpg.a4938c7846d94f5686804e7139409771.jpg

En tant que débutant, tu ne le savais peut-être pas. Désormais tu es au courant et je te demande donc de l'utiliser .

Merci d'avance

🙂

  • Merci ! 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...