Aller au contenu

Impression personnage


Messages recommandés

Bonjour tout le monde,

Je viens d'essayer d'imprimer un personnage, et après 2 essais, l'impression rate toujours au même endroit.

L'impression se fait correctement jusqu'à un certain point, mais après, l'impression se fait dans le vide, et l'objet n'est plus imprimé.

A chaque fois cela se produit au même endroit.

Ci-joint une photo du personnage en question.

Si quelqu'un peut m'aider ?

D'avance merci

 

groot.jpg

Lien vers le commentaire
Partager sur d’autres sites

Pardon pour ces manquements :

Il s'agit d'une creality ender 3, elle n'a pas été modifiée.

Le slicer utilisé est Cura.

J'ai imprimé cette nuit un modèle plus grand, et il n'y a pas eu de problèmes.

Concernant les réglages, il s'agit de ceux-ci 

Temp : 240°

Bed : 80°

Matériaux : ABS

Vitesse impression : 50

Déplacement 150

Pas de refroidissement.

Si tu veux d'autres paramètres, pas de soucis, je ne vois pas où ça pourrait poser problèmes, car je n'ai touché à aucun réglages.

Peut-être un déréglement, mais lequel ?

Lien vers le commentaire
Partager sur d’autres sites

Tu as essayé de regénérer ton fichier GCODE et de le mettre sur une autre carte SD ?
Surtout si c'est la carte SD d'origine que tu utilises, elles ne sont pas de très bonne qualité bien souvent.
Cela peut juste être le fichier qui est corrompu.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...