Aller au contenu

Filament ABS

rhum1

Impression pignon

Recommended Posts

Bonjour je voudrais des conseil pour imprimer des pignon car j obtiens des pâté a chaque denture (impression en 0.1 polyplus ,avec simplify 3d 

IMG_20160708_200037.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

moi je vais pas pouvoir t'aider mais je sais que ceux qui peuvent vont avoir besoin d'infos, du type, modèle d'imprimante, type de fil, températures, etc. et des photos de meilleures qualité et de plus près.

Partager ce message


Lien à poster
Partager sur d’autres sites

comme l'a dit @tyssoon, sans avoir l'échelle, c'est dur de te donner des conseilles, quoi qu'il en soit, les patés peuvent venir du fait que la matière "flotte" dans les pointes, essaies de rajouter des supports.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais je n arrive pas a voir mon problème dans le guide simplify3d ...non je pense pas que les support aide (j imprime la pièce dans le sens ou elle est posé

IMG_20160711_205337.jpg

1468263593367771078889.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

désolé, il est tard je regarderais ça demain. Mais déjà SVP tu peux de faire une photo avec plus de détails car là j'ai beaucoup de mal.

Mais déjà je dirais rétractation et activer l'option Rétract. Lift Vertical (ce qui à pour but de faire monter la buse de X mm au moment de la rétractation) et une bonne ventilation de la matière.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de regarder ton Setting donc si je comprends bien en bout de pièce sur le dentelure tu te retrouve avec un surplus de matière.

Tu peux jouer sur le paramètre "Coast at End" (efin de vider la buse avant rétractation)

Dans ton cas je ne pense pas que le paramètre "Wipe Nozzle" te sera utile

Par contre ton Extra Restart Distance est resté à 0 si à la reprise d'extrusion tu remarque un manque ou un surplus de matière tu peux aussi agir dessus.

J'ai également remarqué que tu laisse le Fan à 30%. ne mets pas de Fan durant le 2~3 premières couches et ensuite mets le à 100%.

Si tu estime que ceci peut être due au remplissage par zigzag tu peux aussi jouer sur le paramètre Allow gap fill when necessary afin que le remplissage se fasse comme un périmètre.

Fait nous une photo de plus près et sous éclairage naturel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×