Aller au contenu

Anycubic Kobra 3 Combo

Plantage à 99% ?


Djelme

Messages recommandés

il y a 43 minutes, Djelme a dit :

A la fin de l'impression la roue d'entrainement de filament ne tourne plus et la tête ne se décale plus à chaque passage... Plantage ? 

Si tu as choisi l'ironing ou le lissage de la dernière couche c'est normal, c'est la buse chaude qui repasse sur la dernière couche pour tenter un lissage.

Modifié (le) par Savate
Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, Savate a dit :

Si tu as choisi l'ironing ou le lissage de la dernière couche c'est normal, c'est la buse chaude qui repasse sur la dernière couche pour tenter un lissage.

Oui sauf que le lissage c’est comme une couche normale sans extrusion, dans sa vidéo, la tête effectue toujours le même mouvement. C’est en effet planté, mais si la réponse à la question de la godasse 😉(lissage activé dans ton trancheur) le problème doit venir de là. Si le lissage n’est pas coché il y a bien un bug mais va savoir lequel (il est d’ailleurs fort probable qu’il soit propre à ce tranchage et ne se reproduira pas sur le prochain).

Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, Savate a dit :

Si tu as choisi l'ironing ou le lissage de la dernière couche c'est normal, c'est la buse chaude qui repasse sur la dernière couche pour tenter un lissage.

Non pas de lissage, je regardais la dernière couche se finir, et subitement la tête a cessé de se déplacer latéralement.... Donc plantage. j'ai relancé un début d'impression après un rallumage et tout a fonctionné (enfin, je suis pas allé jusqu'à refaire la pièce...).

Il y a 3 heures, methylene67 a dit :

Oui sauf que le lissage c’est comme une couche normale sans extrusion, dans sa vidéo, la tête effectue toujours le même mouvement. C’est en effet planté, mais si la réponse à la question de la godasse 😉(lissage activé dans ton trancheur) le problème doit venir de là. Si le lissage n’est pas coché il y a bien un bug mais va savoir lequel (il est d’ailleurs fort probable qu’il soit propre à ce tranchage et ne se reproduira pas sur le prochain).

Pas de lissage coché. 

Lien vers le commentaire
Partager sur d’autres sites

Bah dans ce cas relance quelques impressions courtes pour voir si elles vont au bout.

Il y a deux possibilités:

- comme dit avant un bug au tranchage (c’est très rare mais ça peut arriver)

- un bug dans le stl et la pièce elle même 

Tu peux aussi essayer de réimprimer la pièce qui a buggé avec une échelle plus petite pour vérifier également.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...