Aller au contenu

Anycubic Kobra 3 Combo

probleme de fil


Adrila

Messages recommandés

voila ce que fait mon imprimante 3d. Quel est le problème svp? J'ai mis le filament 4 h à 45 °C pour l'humidité. changer buse. je pense avoir regler le pb mais j'aimerai savoir le facteur du problème. Merci 

20220827_103722.jpg

Lien vers le commentaire
Partager sur d’autres sites

en vrac sans être exhaustif :

-problème de réglages de l'axe Y

-distance buse<>plateau mal réglée, trop haute

-paramètres du trancheur incohérents 

-réglages de l'extrudeur, manque de matière

 

je n'avais pas vu que c'étais une ender 3 V2

le soucis sur cette machine, c'est le levier d'extrudeur qui se fend , du coté ou c'est invisible, sinon c'est pas drôle.

solution, en mettre un en aluminium

Modifié (le) par Patrick76
Lien vers le commentaire
Partager sur d’autres sites

il y a 11 minutes, Patrick76 a dit :

en vrac sans être exhaustif :

-problème de réglages de l'axe Y

-distance buse<>plateau mal réglée, trop haute

-paramètres du trancheur incohérents 

-réglages de l'extrudeur, manque de matière

 

je n'avais pas vu que c'étais une ender 3 V2

le soucis sur cette machine, c'est le levier d'extrudeur qui se fend , du coté ou c'est invisible, sinon c'est pas drôle.

solution, en mettre un en aluminium

Merci pour ta réponse, mais pour le trancheur, jai pris un tt fait sur yt qui marchai très bien jusque là. Apres c'est une grande impression donc peut etre que le plateau n'est pas bien droit. un bltoutch serait bien ?

sinon le levier d'extrudeur a casser il ya 3 mois et je l'ai changer. a voir.

pour le réglage manque de matiere je pense que non. jai calibrer mon extrudeur il ya pas longtemp. 

comme tu peux le voir c'est periodique c'est bizarre. la marque de filament c amazon

20220827_113221.jpg

Tu va etre content. tu as raison. regarde.

je te remercie.

20220827_114709.jpg

Lien vers le commentaire
Partager sur d’autres sites

il y a 12 minutes, fran6p a dit :

En 45 ans (argument d'autorité invoqué 😉 ), l'électronique et l'informatique ont fortement évolué, y compris les systèmes d'auto-nivellement  😉

Les imprimantes 3D aussi d'ailleurs, l'Anet A8 n'étant pas parmi les imprimantes les plus fiables (une des moins chère, peut-être ? 🙄

🙂

Pour finir j'ai donc acheter cet extrudeur sur Amazon.

https://www.amazon.fr/Redrex-Extrudeuse-Remplacements-Nivellement-Imprimantes/dp/B07TWK8FRN/ref=mp_s_a_1_13?crid=4F2W832E4G90&keywords=extrudeur%2Bender%2B3%2Bv2&qid=1661629065&sprefix=extrudeur%2Bender%2B3%2Bv%2Caps%2C335&sr=8-13&th=1&psc=1

Lien vers le commentaire
Partager sur d’autres sites

En tous cas le Problème de ce topique n'est pas une question de plateau.... mais bien d'extrusion donc bon 😅 ( vos ancêtres ont surement des choses à régler mais peut-être pas ici ^^ 💞sans vouloir 🤕🤕vous offenser🥺 )

Le 27/08/2022 at 11:34, Adrila a dit :

comme tu peux le voir c'est periodique c'est bizarre.

C'est un problème récurant, en tout cas chez moi avec ma CR10 et ENder 3... Et c'est 100% des fois un défaut d'extrusion:

soit ça patine sur le fil, soit le moteur claque, soit il y a un bourrage en cours...

Pour ton cas je pencherais plus sur une sur-extrusion compenser de manière cyclique par un patinage au niveau de l'entrainement, du à un ressort (vraiment bas de gamme d'origine..) qui c'est détendu avec le temps. Ce qui fait osciller l'arriver du fil dans la buse et créer ses vagues.

Les problèmes de nivellement ne créer pas de vagues mais des plutôt des Zones. A moins d'imprimer sur de la tôle onduler 😂

Bonne soirée les croquants et Soyeux Heureux 😍

Modifié (le) par Krl
faute de frappe
  • +1 1
Lien vers le commentaire
Partager sur d’autres sites

Le sujet ayant été pollué par du H.S., les posts ont été déplacés du côté de la rubrique (à brac) «Blabla» plus sujette aux banalités et l'alimentation des trolls.

Donc, retour au sujet

🙂

Modifié (le) par fran6p
Lien vers le commentaire
Partager sur d’autres sites

Le 28/08/2022 at 11:49, Adrila a dit :

Déjà du full métal c’est déjà bien mieux et ça évitera les problèmes d’extrudeur. Et ça a résolu ton problème ?

Lien vers le commentaire
Partager sur d’autres sites

il y a 17 minutes, methylene67 a dit :

Déjà du full métal c’est déjà bien mieux et ça évitera les problèmes d’extrudeur. Et ça a résolu ton problème ?

Je ne l'ai pas reçu mdr. Je vous tiendrai au courant

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Adrila a dit :

Voila je lai recu. Calibrer extrudeur. Ca fait plus ce que ça fesait mais ça fait ceci. Un peu blanc. Pas grave si ?

20220830_134728.jpg

20220830_134718.jpg

on frole la perfection , bravo

et ça , sans bltoutch, un bon règlage plateau , il n'y a rien de tel

Lien vers le commentaire
Partager sur d’autres sites

il y a 25 minutes, Adrila a dit :

Voilà l'avancement. Mais je pense que ça commence à se décoller du plateau. 

Après elle fait 15 cm sur 15 donc bon

20220831_123946.jpg

Bah ça malheureusement le warping plus c’est grand plus c’est compliqué … et pourtant tu as mis une belle bordure de 13 lignes si je compte bien 😂

Modifié (le) par methylene67
Lien vers le commentaire
Partager sur d’autres sites

il y a 35 minutes, methylene67 a dit :

Bah ça malheureusement le warping plus c’est grand plus c’est compliqué … et pourtant tu as mis une belle bordure de 13 lignes si je compte bien 😂

Oui mais elle a l'air de pas bien s'imprime. Je mettrai les réglage que j'ai plus tard.

Sinon pour les support arboressend vous avez des solutions qui marche. Des reglage

Lien vers le commentaire
Partager sur d’autres sites

il y a 15 minutes, Adrila a dit :

Sinon pour les support arboressend vous avez des solutions qui marche. Des reglage

voila mes réglages qui fonctionnent bien 

les supports sont facile à enlever

 

 

Capture d’écran 2022-08-31 à 13.56.45.png

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, methylene67 a dit :

Forcément, si les supports n'existent pas (0% de densité) ils sont facile à enlever 🤣

Bah oui je pense faut mettre 15 patrick

il y a 2 minutes, methylene67 a dit :

Forcément, si les supports n'existent pas (0% de densité) ils sont facile à enlever 🤣

Bah oui je pense faut mettre 15 patrick

il y a 3 minutes, methylene67 a dit :

Forcément, si les supports n'existent pas (0% de densité) ils sont facile à enlever 🤣

Il faut mettre 15 patrick minimum

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, Adrila a dit :

0%%?? De densité ?

oui

aussi curieux que ça paraisse

sur les versions précédentes je mettais 2% et c'était très bien

sur la dernière version  avec 2% ils sont difficile à enlever, par défaut le programme propose 0%, j'ai essayé et c'est redevenu très bon

va savoir pourquoi, un bug? une mauvaise traduction?

Il y a 3 heures, methylene67 a dit :

Forcément, si les supports n'existent pas (0% de densité) ils sont facile à enlever 🤣

voir réponse au dessus

il est possible que cette "anomalie" n'existe que sur mac, à voir sous windows si c'es pareil

Lien vers le commentaire
Partager sur d’autres sites

il y a 19 minutes, Patrick76 a dit :

il est possible que cette "anomalie" n'existe que sur mac, à voir sous windows si c'es pareil

Je suis curieux, étant sur Windows je vais vérifier, mais je mettrai ma main à couper que ce n'est pas 0% sur Cura (version 4.9) que je n'utilise plus.

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, methylene67 a dit :

Je suis curieux, étant sur Windows je vais vérifier, mais je mettrai ma main à couper que ce n'est pas 0% sur Cura (version 4.9) que je n'utilise plus.

moi c'est la version 5.1.0 pour mac et c'est sur cette version que cette anomalie est apparue comme je l'explique au dessus

avant je mettais 2% pour que ce soit correct

Lien vers le commentaire
Partager sur d’autres sites

il y a 4 minutes, Patrick76 a dit :

moi c'est la version 5.1.0 pour mac et c'est sur cette version que cette anomalie est apparue comme je l'explique au dessus

avant je mettais 2% pour que ce soit correct

Donc en effet je suis allé vérifier sur la version 4.10.0 et non 4.5.0 : par défaut c'est 33% et sûrement pas 0% (c'est d'ailleurs logique)

Mes paramètres si cela peut t'aider @Adrila (les supports arborescents étaient encore en expérimental mais dépendaient des paramètres de support), et avec ces paramètres les supports se décollaient tout seul, ils restaient même parfois sur le plateau en décollant la pièce 🤣 :

image.jpeg.b9444ad033edebcb724f7019b4d65750.jpegimage.jpeg.b951c40a918782587d94e8bf88afc391.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...