Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Des cadeaux pour fêter les 100 000 messages des 7000 membres du forum !   23/07/2017

      Comme vous l'avez peut-être remarqué, la barre des 100 000 messages a été franchie, tout comme celle des 7000 membres !   Grâce à vous, cette partie du site LesImprimantes3D.fr est devenue le forum français n°1 sur l'impression 3D !  Pour vous remercier, nos partenaires mettent en jeu une belle série de cadeaux à gagner.  Nous avons dans un premier temps décidé de récompenser les anciens membres les plus actifs du forum avec un gros lot d'une valeur de 200€ TTC offert par la société Filimprimante3D ! Le tirage au sort du gagnant de ce lot sera effectué parmi les membres inscrits avant 2017 avec le rang d'imprimeur fou (plus de 400 messages au compteur). Pour les nombreux autres cadeaux, offerts par Filament-ABS, ISA3D et SmartCub3D tous les membres du forum peuvent participer, même les nouveaux (qu'on espère revoir après le tirage au sort ). Pour les modalités et la participation à ce petit concours c'est ici que ça se passe :  
merlin34

Simplify3d pb couches extérieurs

Recommended Posts

merlin34    2

Salut,

J utilise du fil grossite3d couleur perle et simplify3d

Les bordures de mes print ne collent pas à l'intérieur de la pièce...

J ai testé de 195 jusque 220 degrés avec le bed à 60, mais c est toujours pareil.

J ai aussi augmenté l overlap : idem

Auriez vous des idées?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Modifi3D

kropernic    13

[troll]Acheter du meilleur fil ?[/troll]

Dans S3D, y a un paramètre qu'on peut mettre en manuel ou automatique dont le nom est, si mes souvenirs sont bons, largeur d'extrusion.

Chez moi, avec une buse de 0.4, en auto, il se met à 0.48.  

C'est à combien chez toi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
merlin34    2

oui je sais pour le fil lol, mais bizarrement j'ai eu du noir ou je n'ai pas eu de soucis 

buse de 0.4, je suis en manuel a 0.4, en auto il me met 0.48 aussi

je test en auto

ps : le fil de chez sov3d est mieux ou pas?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
kropernic    13

Aucune idée pour le fil.  Comme indiqué, c'était du troll ;)

En espérant ne pas dire de connerie, il me semble avoir lu que @slayer-fr achète son filament aussi chez grossiste3D et qu'il n'a aucun problème.  Donc voilà ;)

Fait donc un test avec la largeur d'extrusion en auto.  

Quand j'ai démarré avec S3D, je ne savais même pas que c'était paramétrable ce machin.  J'en ai conclu que les gars de chez S3D savaient beaucoup mieux que moi ce qu'ils faisaient et j'ai utilisé le truc calculé automatiquement. Pas eu de souci :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
merlin34    2

jette un oeil sur quoi? lol

je test en changeant la retractation, j'avais 10mm et -0.2, mes print etaient pas trop mal avec ces reglages ..

j'ai l'extrudeur déporté  

Partager ce message


Lien à poster
Partager sur d’autres sites
kropernic    13

M'enfin...  Quelqu'un d'autre voit-il les liens que je poste ??  

Faudrait savoir si c'est moi qui suis "censuré" ou si c'est un problème d'affichage de ton côté...

Partager ce message


Lien à poster
Partager sur d’autres sites
merlin34    2

et dans la foulée si vous avez d'autres choses a me proposer pour mon soucis  lol

ps : j'ai vidé le cache de mon pc et navigateur, je ne vois tjrs pas les liens ( chrome et windows 7 )

Partager ce message


Lien à poster
Partager sur d’autres sites
Phoenix    150
il y a 51 minutes, merlin34 a dit :

et dans la foulée si vous avez d'autres choses a me proposer pour mon soucis  lol

 

Chez moi aussi, j'ai la largeur de l'extrusion à 0.48 mm (en automatique).
De plus dans la section "Couche", j'ai :

- Hauteur de la 1ere couche à 100%

- Largeur de la 1ere couche 150%

- Vitesse de la 1ere couche 50%

J'espère que ces infos pourront t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×