Aller au contenu

Filament ABS

Toast

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

7 Neutre

À propos de Toast

  • Rang
    3D Newbie

Information

  • Imprimantes
    (FLSUN Prusa i3 - mon premier grille pain lol)
    Alfawise U20
    Elegoo Mars (résine)
  1. Bonjour/Bonsoir tout le monde, J'aimerais lancer des tutoriels sur Blender 3D, la modélisation, l'animation, le rendu etc, ou même du CGI. Mon soucis c'est que j'ai l'impression que c'est mort en France dans le secteur 3D ou CGI On dirait que ceux qui en font ou veulent l'apprendre apprennent tout en anglais, et meme font des tutos en anglais L'anglais n'est pas un problème pour moi, mais je veux d'abord apporter à ma communauté natale Donc j'ai une question pour les intéressés par la 3D, les effets spéciaux, la VR - AR etc Vous préféreriez des tutoriels (youtube) en fr
  2. Heu je viens de comprendre je crois, en tout cas j'ai une piste : Grâce a la commande M119 j'ai vu le z-min (capteur bleu) et z-max (endstop simple) triggered alors que rien ne les enclenche, et quand on les enclenche ils me mettent open... ca devrait etre l'opposé si j'en crois mes endstop x et y... et le terme de triggered ! On peut paramétrer ces petits capteurs (endstop et capteur bleu) ou je dois en commander ? Merci pour votre aide les gars c'est grâce a vous que j'ai trouvé. PS : je sais, ce post date de deux mois, mais.. j'avais trop envie de toasts lol
  3. Salut, merci de ton aide d'abord ! Ah OK je comprenais pas bien ton message, mais ça y est, i got it, et oui tu as peut être cerné le problème, je vais voir ça et reposterais des que possible. À très vite ! Toast
  4. Salut oui je l'avais le fameux ABL, c'est justement ce qui me contrarié, je m'étais douté de l'utilité mais ça a cassé quand même.
  5. 1) j'ai 2 moteurs Z, 2) oui mais je l'avais mis cet ABL, quand ça c'est cassé il était sensé être opérationnel 3) merci quand même pour les infos
  6. Merci pour ta réponse ! Oui j'en ai, dis moi si tu veux plus de photos (le forum me permet qu'une photo à la fois) Donc l'imprimante, environ 45cm x 30cm x hauteur 30cm depuis plateau On a un endstop sur la plaque acrylique de l'extrudeur (pour l'axe Y) , un autre en bas à droite (pour axe Z), et un derrière, sur cette photo, là où se situe le moteur de l'axe X. Et puis j'ai aussi ce petit capteur bleu que j'ai laissé ici pendre (j'étais en train de le bricoler un peu), je ne sais pas si il fonctionne bien mais il est sensé être accroché au ventilateur de l'e
  7. Bonjour tout le monde, Je suis débutant, je me suis procuré mon imprimante chez FLSUN (un Prusa i3) que j'ai réussi je pense a monter. Mais j'ai un problème, quand je clique sur auto-home sur mon écran lcd : la barre qui tient et permet de faire bouger mon extrudeur sur l'axe Y descend si bas qu'il vient se buter contre le plateau chauffant, les rotors continuent d'exercer une pression malgré le capteur de métaux (petit bidule bleu) accroché a l'extrudeur. Bref les parties en acrylique de mon extrudeur tombent de partout. J'ai réessayé depuis l'app bureau, j'en ai cassé un 2e.
  8. Salut tout le monde, j'ai décidé de me lancer dans l'impression 3D je me suis offert un Prusa I3 de FLSUN pour débuter (n'hésitez pas a m'écrire si vous en avez un aussi, on peut se donner des astuces, des tuyaux ou des pièces) j'ai qqes galères, mais on va voir ca petit a petit. ^^ A bientot sur le forum Toast
×
×
  • Créer...