Aller au contenu

Filament ABS

Soowarez

Membres
  • Compteur de contenus

    25
  • Inscrit(e) le

  • Dernière visite

Information

  • Imprimantes
    Creality Ender 3

Visiteurs récents du profil

396 visualisations du profil

Récompenses de Soowarez

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. Bonjour/Bonsoir ; Ayant changé de slicer vers simplify 3D, je me suis vite rendu compte que mes impressions soit très fragile.Après quelques tests, je me suis rendu compte que le remplissage de mes prints qu'il soit en mode "Rectilinear ou grille" y présente un problème de sous-extrusion. J'ai donc choisi de passer la sous-vitesse du remplissage solide à 40 %, mais rien à faire le problème et toujours là. Je tiens à préciser que mes parois externes et superbes, seul l'intérieur de mes prints sont en sous-extrusion. Mon Profils Simplify 3D + quelque photo sont ) à vos dispositions.Info : - Alfawise U30 pros (LK4 pros)- Simplify 3DPhoto : Merci Alfawise U30.fff
  2. Oui Arduino installé Oui je l'ai deja installer et brancher
  3. je veux installer ce bltouch sur ma u30 pro mais je ne sais pas comment faire avec cet arduino ! ou je dois le brancher ?
  4. Désoler lol Ou doit-ont brancher l'arduino ? Sur la carte mere ? Merci
  5. Bonjour, que fait a avec l'arduino ? ont la branche où ? Merci
  6. Bonsoir, Possible d'installer un bltouch sur ma alfawise u30 pro ? Merci
  7. Oui je vais tester sa demain et je te tient au jus sur ce poste
  8. oui je chercher le mots sais du "stringing" tu pense que sa peut être la temperature ?
  9. Les lignes que tu peut voir sur mon print (filament qui ce rétracte pas lors de sont déplacement)
  10. Bonjour, Depuis que j'ai changer de filamant 3D pour du ICE Filamant J'ai de la rétraction de ouff, j'ai regarder mon profils cura et pourtant tout et correct (Voir screen) Mon profils : Buse : 200 Bed : 50 Les impression : Merci d'avance les gars
  11. Merci les gars, mon problème et résolue apres avoir inverser les cable de mon moteur. Maintenant reste plus qu'as modifier mes steps /mm vue que j'ai changer mon extruder. Merci les potos
  12. Merci beaucoup les gar je vais tester dans 20min je vous tiens au jus
  13. Bonjour, Allons droit au but, sur ma Ender 3 j’ai un gros problème par rapport à mon moteur de l’extrudeur qui tourne dans le mauvais sens, au lieu de pousser le filament vers le PTFE, il l’explulse vers la bobine. j’ai donc acheter une nouvelle carte mère CREALITY Ender 3 original mais le problème et toujours présent. Verification des branchement et pour moi tout et correct. moteur changer mais le problème et toujours présent. les changements par rapport à l’extrudeur sont : - titan extrudeur : https://m.aliexpress.com/item/32815777441.html?trace=wwwdetail2mobilesitedetail&productId=32815777441&productSubject=32815777441&tt=sns_none&aff_platform=default&cpt=1547765422559&sk=cM5nMnlf&aff_trace_key=81eb010821b647d3932286a4c4283ee0-1547765422559-01345-cM5nMnlf&terminal_id=9e5cf7b035e7481595de4123187a2fd6 Le firmware de la carte mère et d’origine, elle et pas sous Marlin ect ... Voila si une personne sais comment réglé ce problème, je suis preneur Merci d’avance
×
×
  • Créer...