Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour à tous, J'ai un problème avec les impressions en ABS, tout se passe bien en PLA. Voilà le problème, je viens de recevoir un filament ABS, préconisations: 220-230° et 100-110° pour le plateau. J'ai un tronxy x3 (clone amélioré de la Prusa i3) Mon plateau est en aluminium (chauffe entre 40 et 110). Recouvert du blutape d'origine (info inutile pour mon problème actuel). Lorsque je préchauffe la machine pour de l'ABS, elle monte à 235° pour un lit chauffant à 85°. Lorsque j'ai importé (carte sd) mon projet via CURA, j'ai demandé 90° pour le lit chauffant et 230° pour la buse. La machine se stabilise vers 227-228° et ne va pas au delà. L'impression ne débute pas puisqu'elle n'atteint pas les 230°. J'ai donc ramené un même fichier mais à 225° (tous les autres paramètres à l'identique.) et là la machine chauffe jusqu'à 223°. J'ai décoché la case refroidissement de la matière mais ça n'a rien changé. Je me demande donc quel paramètres bloque le préchauffage à 2° en dessous de la température de lancement. Merci à ceux qui ont une piste.
×
×
  • Créer...