Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour, Cela fait un petit moment que j'attendais des pièces(Tête) mon Anny Cube I3 Mega, après avoir monter les pièces sur ma machines j'eu un étranges bug. Une fois allumer celle ci Indiquait la température 148 C° sur la mesh alors que je ne l'avais pas fait chauffer, je suivis un sujet similaire ou la personne avait juste rouvert sont imprimante et refermer et cela c'était régler pour ma part j'ai aussi effectuer cette opération(en vérifiant que tout les connecteurs été bien brancher) mais cela rien n'a changer, j'ai aussi essayer de me connecter dessus via mon ordinateur mais il m'affiche un message d'erreur(Image joint). Est-ce un court circuit ? Si oui ou ce situ il ?
  2. Salut, Dans l'attente de la livraison (très prochaine) de ma Creality CR-10, je voudrais avoir des retours sur cet isolant en coton vendu sur Aliexpress & Ebay : Lien Aliexpress Lien Ebay Pas beaucoup de différence entre les 2, le premier a des trous et il suffit de le mettre sous le plateau. Le second lui, est muni d'une face autocollante. Je lis beaucoup de chose sur les isolants à base de liège, mais quelqu'un a-t-il essayé l'isolant en coton ? Y-a-t-il pas un risque que le coton prenne feu ? Je suis par hasard sur cela... et vu que je trouve aucune info sur cet isolant, l'un de vous aurait un retour d'expérience ou son opinion dessus à donner.
×
×
  • Créer...