Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Google+


Youtube


Lieu


Intérêts


Imprimantes

91 résultats trouvés

  1. Bonjour, j’ai acheté une imprimante 3d (alfawise u20) il y a quelques jours, je l’ai monté et j’ai lancé une des impressions tests qu’il y avait sur la carte sd fournie avec l’imprimante. Cette impression s’est parfaitement bien déroulée. J’ai donc voulu lancer une impression choisie sur thingiverse, j’ai utilisé la version 3.2 de cura, mais l’impression ne fonctionnait pas, le filament n’adhère pas et se colle à la buse. Depuis j’ai essayé les versions de cura 15.04.3 et 3.6 ainsi que de mettre à jour mon imprimante a la version V2.16A, mais toujours le même problème : la buse commence par imprimer, mais le filament ne sort pas, puis il sort, mais ne se colle pas parfaitement à la surface vu que la buse l’emporte au deuxième passage… -J’ai aussi perdu les fichiers de la carte sd car ils se sont corrompus (si vous les avez, je suis intéressé pour pouvoir re-tester) - j’ai fait le leveling une dizaine de fois, mais ça ne marche toujours pas… (par contre j’ai l’impression que le centre du plateau n’est pas à la même hauteur que les coins) - j’utilise de pla fourni avec l’imprimante https://1drv.ms/v/s!Au-051o_LlMpgYky_nbCB1mcD4ylhA (vidéo du problème) Voilà tout… je suis débutant en impression 3d et j’espère que vous pourrez m’aider, merci d'avance.
  2. yaya.32

    vends Vends Microdelta Rework (Baisse du prix)

    A vendre imprimante 3d Microdelta Rework de avril 2016 de chez emotiontech avec Ecran digital et plateau chauffant , parfait pour tout types de filaments.Fonctionne sous repetier host. Je la vends car je suis passé sur une cr10s. Toutes les caractéristiques sont sur le site reprap france. Acheté neuve à 480€. Vends à 190€
  3. Bigdos

    Mise en impression Troncy x5s

    Bonjour, Avant de me lancer dans l'achat d'une imprimante 3 d, j'ai lu avec attention les interventions des uns et des autres sur votre très bon forum. J'ai acquis une imprimante 3d Tronxy X5s, dont je viens de terminer le montage. Tout s'est relativement bien déroulé en dépit d'un câble trop court 50 cm pour l'un des moteur. J'en ai commandé de plus long ainsi qu'un câble de liaison pour carte SD comme j'ai pu le lire dans votre forum. Cependant si je viens vers vous c'est que si les opérations se déroulent correctement pour la mise à niveau du plateau, il m'est totalement impossible de reconnaître la carte Sd, "affichage no sd carte" Comme il existe un câble de liaison pour l'ordi, j'ai connecter celui'ci mais aucune suite.... Aussi je viens vers vous pour avoir les infos nécessaires pour passer ce cap, par avance un grand merci. Bien cordialement Alexandre
  4. Théo_3D

    Plastique autour de l’extrudeur

    Bonjour, je n’ai aucune expérience en imprimante et j’ai décider de m’en acheter une. Je l’ai reçu la semaine dernière, c’est une Creality 3d séries. J’ai suivi des tutos pour la monter et la calibrer et j’ai lancer le programme test.dog. Le lendemain je me suis réveillé, l’extrudeur tourné en rond et du plastique est venu se placer tout autour de l’extrudeur et dedans comme sur les photos et impossible de l’enlever. Auriez-vous dès solution ou il faut que je là renvoi à la garanti ?
  5. imprimante 3D tevo banggood
  6. leomahe

    Problème impression alfawise u20

    Bonjours, je voudrais savoir comment je pourrais réglé ce problème d'impression (voir photo). Dans les reglages de CURA j'ai mis le remplissage a 100 pourcent mais le résultat est le même que avec un remplissage a 20 pourcent. Si quelqu'un peu m'aider ce serai chouette. Merci
  7. Bonjour à vous tous, je m'appelle Pascal, je n'est pas encore d'imprimante et c'est pour cette raison que je suis ici. Je ne connais rien a part que je regarde pour faire un peux de tout et j'ai vue que pour faire des pièces d'engrenages ça prend un fil de nylon pour le reste j'ai toujours pas trouvé le model d'imprimante que j'aurais besoin. Donc très peux de notion. Merci et bonne année a tous et chacun
  8. mijean

    vends Tevo Tornado version 2018

    VENDUE Bonjour a tous. Je vend ma Tornado acheter en juillet 2018, elle fonctionne très bien , quelque modification on été apporté (voir photo ). Je rajoute une Carte MKS GEN L V1.0 neuve plus 3 DRV8825 neuf et 2 Smoother V1.0 8 diode neuf aussi. Prix : 190€ A retirer a St Nazaire. Possibilité d'envois a la charge de l'acheteur.
  9. aude

    vends vends imprimante3D

    imprimante 3D Prusa I3 G28 en parfait état plusieurs bobines de fils, des docs 250 euros à débattre je suis à Annecy xxxxxxxxxxxxxxxxxxxxxxxxxxxxxx Modération : pas de mail ou de numéro de téléphone dans les annonces, contact via le forum ou par MP
  10. Ereone

    Problème Ender-3 3D Printer

    bonjour, Je ne m'y connait pas un imprimante 3D et je viens d'avoir une imprimante 3D, l'Ender-3 3D Printer malheureusement je ne peut pas imprimer car une fois que la buse touche le détecteur sur le coté elle s'arrête et quant elle veut redémarrer elle est bloquée. Le moteur essaye de tourner mais n'y arrive pas.je suis donc dans l'incapacité d'imprimer. merci d'avance pour votre réponse.
  11. Bon voila ça faisait plusieurs années que j'y pensais mais trop tard, cette année je m'y suis pris un peu à l'avance pour être prêt pour NoelL'idée c'est de faire une guirlande de Noel modulaire ou l'on va enficher chaque module avec une prise jack de 3.5mm et chaque module sera piloté par un signal d'horloge Au début je voulais utiliser des TTL car j'avais l'Habitude d'utiliser ces composant depuis plus de 30ans ! Puis je me suis tourné vers plus moderne des Cmos CD4017 qui doivent bien exister eux aussi depuis près de 50ans, à l'époque je n'aimais pas trop les Cmos car il étaient réputés fragiles mais là j'en ai même soudés en faisant de grosses erreurs de câblage et aucuns n'a succombé de plus ils ont l'avantage d'avoir une consommation faible. Ce CD4017 est encore très courant il traduit un signal en dix sorties, j'ai aussi remarqué que les vrais Texas Instrument avaient plus d'intensité d'éclairage des Led que les mêmes CI de marque génériques, comme il n'y a qu'un Led qui fonctionne à la fois on peut tous les relier sur une seule résistance qui ira à la masse, pour du 5volt j'ai pris 330ohm pour du Texas et 220ohm pour du générique1er shéma du CD4017 vu de dessous, le point blanc montre l'encoche . Pour un montage avec 10 sorties 2ème version pour 6 sorties la sortie suivante sert à reboucler, on peut adapter pour 5 en rebouclant avec la 6 etc... Donc je précâble les CD4017 avec du fil de central téléphonique, il n'y a même pas besoin de dénuder ça se fait tout seul en étamant le bout du fil, j'ai pris les couleurs des résistances pour me repérer dans les sorties : 1 marron, 2 rouge, 3 orange etc...Le timer à base de NE555, j'alimente le tout avec un chargeur de téléphone et son câble USB, ça fonctionne pour une quinzaines de modules Un lien intéressant pour les branchements :https://www.sonelec-musique.com/electronique_realisations_chenillard_001.htmlChaque module est réalisé en deux demies coquilles imprimée en 3D en PET puis refermée au pistolet à colleLe flocon:J'ai mis des led blanches et des bleues pour avoir des tons froid, dans ma jeunesse je n'avais pas de led bleues, juste de rouges des jaunes et des vertes et encore elles n'éclairaient pas bien fort. C'est depuis l'invention de cette fameuse led bleue que l'on sait faire des ampoules d'éclairage led avec le mélange rouge vert bleu l'étoile :J'ai mis des couleurs plutôt chaudes avec en plus de l'orange et du rose La boule :J'ai rangé les led une sur deux d'un coté ou de l'autre Le sapin : Suite -->
  12. MrGatien

    Problème moteur ANET A8

    Bonjour, Tout d'abord bonnes fêtes de fin d'année à tous ! Récemment, j'ai acheté une Anet A8. Je l'ai monté soigneusement, en vérifiant tout les branchements des moteurs etc.... Lorsque que je l'ai essayé, tout fonctionnait bien, mais en voulant déplacé mon plateau manuellement, à l'aide du LCD, j'ai trop avancé mon plateau, dans le sens contraire de la position de mon endstop. Après cela, j'ai tout de suite arrêté, mais une fois que j'ai voulu initialisé les positions en Y, mon moteur vibrait et saccadait en aller-retour (celui du plateau en Y), donc ne faisait pas de tour. J'ai cru que mon moteur était abîmé de l'intérieur, mais pas du tout, alors j'ai fais tout les tests possibles : changement de câbles, de moteurs, d'emplacement, avec ou sans charge, et finalement le moteur fonctionne bien, mais lorsque je mets un quelconque moteur en Y, il vibre et saccade. J'en conclus donc que le problème dans tout cela est le programme, mais je ne sais pas comment mettre les valeurs par défaut. Sauf si bien sûr vous savez où viens le problème. Est-ce que vous avez des solutions à cela ? Je vous remercie d'avance.
  13. demenvil

    Imprimante diy GRAND FORMAT I3D80100

    Bonjour à tous ! J'ai pour projet de me faire une imprimante maison mais grand format 800*800*1000. Je poste ici car j'aurai surement le temps de la construction des questions et des problèmes à régler... Je fournirai avec le temps plan + instructions de montage si des gens veulent également se faire une big 3d de son beau nom la I3D80100 Avec donc plateau chauffant mais fixe et donc déporter les axes avec deux moteurs pour chaque axe (peut être des nema 23 si nema 17 pas asser puissant). Structure en aluminium profilé 40*40. http://www.systeal.com/fr/profiles-aluminium-6-mm/3-profile-aluminium-40x40-fente-6-mm.html La structure extérieure serai donc de 1000*920*1060 au total (peut être un peu plus avec l'ajoute de plaque de fermeture + renforts. Pour la plateau je compté partir sur 4 hotbed de 400*400 et me servir de relai SSR pour la chauffe. le tout monté sur entre deux plaque de 3mm + renforts pour éviter toutes éventuelles déformations lors de la chauffe. Côté extrudeur je compte partir sur du double car autant avoir un grand format autant pouvoir imprimer de belles choses ! côté Electronique. je par sur un kit Arduino mega + ramp 1.4. 4 moteurs pour l'axe 2 piloté par un TB6600 2 moteurs pour l'axe y piloté par un TB6600 1 moteur pour l'axe x sur un DRV8825 (pour rester en 32 pas) idem pour moteur extrudeur 0 et 1 Lit chauffant un SSR 40 Ajout d'un module de détection de filament http://3dmodularsystems.com/fr/kits-et-packs/275-module-de-detection-de-fin-de-filament-pour-imprimantes-3d-reprap.html (il faut que je regarde si je peux en mettre deux sur une ramp 1.4) Et pour le Firmware se sera Marlin Je compte aussi refroidir au maximum tout les circuits pour pouvoir faire de longue voir très longue impression voir peut être une seconde ligne d'alimentation avec gestion de vitesse des ventilateurs. Voici l’esquisse de la structure Plan de base su support du plateau chauffant Alu profilé 20*40 (http://www.systeal.com/fr/profiles-aluminium-6-mm/923-profile-aluminium-20x40-fente-6-mm.html) 5 longueur de 760mm (760*20*40) 24€ 2 longueur de 800mm (800*20*40) 10€ Au total ~ 34€. + 4 equères + visserie ~ 10€ http://www.systeal.com/fr/assemblage-fixation-6mm-profile-aluminium/1156-equerre-de-fixation-18x18-profiles-6-mm.html#/visserie-oui/cache-non (Je vous conseille https://www.bricovis.fr/std/accueil.php pour de ce qui est de la visserie ce n'est pas trop cher ) Pour assembler le tableau il faut percer en 4.5mm et tarauder en 5mm À chaque intersection puis viser avec des M5*40 (minimum) Besoin : M5*40 X20 Le plateau sera fixé ensuite par le dessous pour un maintien solide. Avenir : Fixation plaque 800*800*3 d'alu dessous Fixation plateau chauffant Fixation plaque 820*820*3 d'alu dessus Fixation plaque en verre 820*820*3 Montage du chassie Impression des pièces sur mesure Axe Z Axe Y Axe X Alimentation Electronique Firmware Premier test Photo & vidéo du montage Liste du matériel à acheter + outils Cordialement !
  14. theo791

    vends vente Anet a8 améliorée

    Bonjour, Je vends mon imprimante 3d pour débutant au prix de 100 euros. Elle est en bon état et elle fonctionne. Elle est vendue avec toutes les pièces supplémentaires ainsi qu'avec un ensemble pour changer des pièces de l'extrudeur ( 4 themistor, 3 bloc de chauffage, 3 tube d'extrusion, une buse). Tous les outils d'origine sont vendus avec l'imprimante. J'ai fait des améliorations pour qu'elle soit plus performante et plus sécurisée : - ajout d'un mosfet pour sécuriser l'imprimante - ajout d'un ventilateur pour refroidir la carte mère - changement de la courroie d'origine par une courroie plus solide (renforcée avec du métal) - ajout de pièces imprimées par l'imprimante (guide de ventilation circulaire, ajusteurs de courroie X et Y, cache pour la carté mère, guide de filament, pièces pour renforcer la structure) - ajout d'un surface en verre pour simplifier l'adhésion du la pièce sur le plateau On notera qu'une pièce de la structure a cassé (entourant un moteur) mais que cela n'influe pas sur la qualité de l'imprimante et qu'elle est recollée.
  15. Akyelle

    Imperfections sur la surface

    Bonjour ! \o/ Je reviens vous voir pour un n ième problèmes sur ma petite créality Quelques photo : Les imperfections du bas se créent a la reprise d'un périmètre, lorsque la buse recommence un tour. J'ai cherché le paramètre "Extra Restart Distance" dans Cura, mais impossible de le trouvé, il a été renommé ? J'ai essayé avec des petites modifications de températures mais ça ne change pas grand chose.. Je n'ai aucune idée d'où ça peut venir :')
  16. Akyelle

    Imperfection, sous extrusion ?

    Bonjour, Ca fait quelque temps que j'ai la CR10S, mais j'ai un problème que je n'arrive vraiment pas a résoudre. On dirait que la buse galère a sortir le filament a certains moments.. J'ai essayé de changer la température, ça n'a rien changé du tout. Pareil pour la vitesse, les "murs" sont de toutes façon imprimé a vitesse très lente, je ne pense pas que ça vienne de là... Je n'ai pas d'idée C'est peut être la tête d'impression qui est sale ? Mais comment la nettoyer ? J'ai un peu peur de l'abimer :3 Merci d'avance
  17. Glym83

    Défaut de planéité de mon impression

    Bonjour, J'ai un peu lu pas mal de post, mais pas correspondant à mon probleme ou pas assez lu de post. J'ai reçu mon imprimante Anycubic I3 mega , V2 ou V3 , je ne saurais vous dire... ultrabase c'est oui .. mais après j'ai pas encore ouvert pour changer les TMC2208... J'ai imprimé quelques trucs plutôt sympa plutôt correctement ... Mais dernièrement, j'ai ceci qui se produit lors de mes impressions voir la piece jointe. C'est comme un décollement du plastique. Alors, je chauffe l'ultrabase a 60° comme demandé dans les standards, la buse à 200°, bobine de PLA fourni avec l'imprimante. ... mais si on regarde l'image , la piece juste a coté... n'est pas impacté par ce decollement.. ou je ne sais pas comment nous pouvons appeler cela. Quelqu'un aurait eu cette expérience et puisse me partager sa solution ou l'explication du pourquoi cela fait cela ici et pas ailleurs ? Je vous remercie grandement de m'accorder votre temps et votre savoir. A plus dans bus !
  18. Zatsit

    Zatsit se surpasse

    Bonjour à tous ! Vous aimerez peut-être voir Zatsit, l'imprimante delta que j'ai présenté ici il y a quelques semaines, poussée dans ses derniers retranchements :Je suis sur le point de lancer ma campagne de crowdfunding. Donc, si ça vous plaît, parlez-en le plus possible, de toutes les façons possibles, c'est précieux pour moi. Merci d'avance ! Enjoy !
  19. Shirou_Emiya

    Anny Cube I3 Mega-Bug capteur thermique

    Bonjour, Cela fait un petit moment que j'attendais des pièces(Tête) mon Anny Cube I3 Mega, après avoir monter les pièces sur ma machines j'eu un étranges bug. Une fois allumer celle ci Indiquait la température 148 C° sur la mesh alors que je ne l'avais pas fait chauffer, je suivis un sujet similaire ou la personne avait juste rouvert sont imprimante et refermer et cela c'était régler pour ma part j'ai aussi effectuer cette opération(en vérifiant que tout les connecteurs été bien brancher) mais cela rien n'a changer, j'ai aussi essayer de me connecter dessus via mon ordinateur mais il m'affiche un message d'erreur(Image joint). Est-ce un court circuit ? Si oui ou ce situ il ?
  20. Bonjour, Nous sommes DealExtreme France. Nous venons de connaitre votre forum " www.lesimprimantes3d.fr " et nous vendons des imprimante 3D ! Nous avons maintenant la Creality 3D état neuf en vente Flash -11% ! Vous obtiendrez plus de réduction pour les achats en gros. Nous vous permettons plus de remises au future s'ils y'a des personnes intéressés ici. Nous sommes disponibles pour toute question ou besoin d'assistance. Bonne journée !
  21. Bonjour voici une imprimante 3D Start Plug&Play de Machine-3D neuve, jamais ouverte gagnée lors d'un concours : - plateau de 153 x 153 x 153 mm - calibration automatique - système de détection de fin de filament - connectivité WI-FI - écran couleur tactile HD de 3,5’’ De préférence venez sur place à Orsay pour la récupérer, contactez-moi je vous répondrai rapidement :-)
  22. Louis76

    Problème d'endstop et d'axe Z

    Bonjour a tous, J'ai monté toute mon imprimante 3D Prusa i3 et je peux voir 2 gros problèmes mais je sais pas comment les résoudre. Lorsque je demande a l'axe X d'aller sur l'endstop et de s’arrêter quand la lumière rouge s'allume -> tout marche ! Par contre, quand je demande la même chose pour l'axe Y , quand la plaque touche l'endstop, il y a la lumière rouge s'allume mais la plaque ne s’arrête pas et force sur l'endstop ... Je suis donc allé sur le site reprap pour m'aider et même quand je touche au firmware, le problème persiste... Vous pourrez voir ci joint une capture d'écran de la manipulation que j'ai faite ! De plus, lorsque je demande a l'axe de Z de bouger , rien ne bouge et il n'y a aucun bruit de moteur ni rien.. J'ai vérifié les branchements et pourtant tout est correctement branché.. Voilà, j'attend vos solutions car sa me fait vraiment chier d'avoir payé une imprimante 3D et que je puisse toujours pas m'en servir !! Bonne journée à vous
  23. bonjour, j'ai un enorme probleme ma discoeasy 200 a fait 2/3 impressions parfaite et depuis quelques jours quand je lance une impression la buse imprime a environ 2cm au dessus du plateau. donc cela crée de gros paquets de pla fondu mais cest tout. j'ai donc verifier si le palpeur etait bien regler donc je lai mis a fleur dans son emplacement. ensuite jai refait le reglage de z offset maus toujours rien. pouvez vous m'aider svp Merci d'avance et bonne journee.
  24. Bonjour Sa fait 1 mois que j'ai acheter mon imprimante 3D et sa ne fait pas longtemps que je les terminer après cela j'ai demandé de l'aide a de connaissance mais sans plus , bref je n'arrive pas a calibrer mon imprimante plus présisément les axes (X Y et Z) j'utilise Répétier Host mais pour m'a par je ne sais pas vraiment comment l'utiliser ( juste faire bouger les axes avec les commande virtuel ) j'aimerais en savoir plus sur l'utilisation et pouvoir enfin utiliser mon imprimante merci d'avance ^^
  25. Bonjour, Depuis quelques temps j'ai un problème avec mon imprimante 3d, le plastique qui sort de la buse touche la plaque puis se colle contre la tête d'impression et ainsi aucun plastique ne reste sur la plaque et je n'ai aucune impression. Je ne sais pas quoi faire, pour information j'ai une anet a8.
  26. Bonjour, Apres quelques print sur ma CR10, j'ai changer la vitre qui n'était pas droite. j'ai donc refait un leveling du plateau pour la hauteur de ma buse. Mais la problème l’imprimante imprime très bien mais les couches ne colles pas entre elles. j'ai donc essayer d'augmenter la température de la buse (de 220 a 230 pour du pla) mais le problème persiste. j'ai aussi essayer d'écraser un peut plus la 1ere couche mais le plastique de coule plus. j'ai aussi une DE200 et ce problème ne m'est jamais arriver en 1 an. merci d’avance pour vos réponses Lartok
×