Aller au contenu

Filament ABS

Boursouflure à hauteur constante


smilebob68

Messages recommandés

Bonjour,

Je viens de me lancer avec ma U30, tout se passe bien, mais j'ai un défaut constant, il s'agit d'une boursouflure systématique à une hauteur constante que je retrouve sur toute mes impressions. 

Avez-vous une idée de la cause d'un tel problème ?

IMG_20190309_124808.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Peut-être un point dur sur l'axe Z. Il faut enlever la vis de l'axe Z et vérifier que l'axe monte et descend librement, si ça coince à en endroit vérifier qu'il y pas un coup sur un galet ou une saleté sur le rail. Pour repérer le coté qui coince, il faut dé-serrer un peu l’excentrique d'un coté  si le point dur disparait c'est ce coté, sinon resserrer et essayer de l'autre coté.

Lien vers le commentaire
Partager sur d’autres sites

La tige TR8 de la U20 est livrée graissée (et montée aussi)... pas sur la U30 qui est une piece détachée à monter soi-meme.

Il faut en mettre sur le support qui tient l'axe X et faire tourner pour étaler la graisse

Modifié (le) par Epsylon3
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

J'ai exactement le même problème sur la U20! 
J'ai vérifié et bien graissé la tige de l'axe z et malheureusement le problème persiste.
Le plus blizzard étant que parfois il y a un bourrelet et d'autre fois un saut de couche. 
Donc, à mon avis pas la tige. 

J'hésite à enlever le tl smoother du z ? 

Sur les photos, on peut bien voir la hauteur constante sur toutes les pièces.

IMG_20190310_182954.jpg

IMG_20190310_183002.jpg

IMG_20190310_183008.jpg

Lien vers le commentaire
Partager sur d’autres sites

salue ! 

 

j'ai reçu mon u20 et j'ai exactement les même problème que vous, je suspecte mon galet gauche de l'axe Z car quand je le desserre et que je le fais tourner dans presque dans le vide je sent un moment ou il est plus dur, je pense a un galet pas très droit 😕  je vais aussi essayer de faire toucher la tige fileter de l'axe Z avec larbre moteur. si qu’elle qu’un a la réponse a se problème 🙂  

Lien vers le commentaire
Partager sur d’autres sites

Bonjour 

je ne connais pas la machine mais il me semble qu'il y a a la livraison une vis de blocage du Z 

Si ça ce trouve il y a  une bavure sur ce trou qui gêne 

Lien vers le commentaire
Partager sur d’autres sites

non, les poulies sont sur les autres cotés et avec la vis de blocage tu ne peux rien imprimer du tout 😛 me suis fait avoir aussi le premier jour

Modifié (le) par Epsylon3
Lien vers le commentaire
Partager sur d’autres sites

il y a 51 minutes, Titi78 a dit :

Bonjour 

je ne connais pas la machine mais il me semble qu'il y a a la livraison une vis de blocage du Z 

Si ça ce trouve il y a  une bavure sur ce trou qui gêne 

J'au une u20 avec un marquage plus léger que vous mais à la même hauteur. L'idée de la petite bavure qui gène est tout à fait possible je n'y avait pas pensé. Ce genre de default ou un marquage sur une des glissières du à un serrage dans une presse à la fabrication. Sa a l'air d'être un problème sur les imprimantes récentes.je suis menuisier, Je fabrique et on a toujours de petit marquage du a des serrages sur machine. Dans le cas d'un guidage sa peut être gênant. Je regarde sa dès ce soir

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

bien penser le coup de la bavure sur la vis de blocage z mais malheureusement (ou heureusement 😛 ) le troue se trouve a au moins 3/4 mm de tout donc impossible que une bavure touche.

 

je continue ma théorie sur un galet déformer, j'ai remarque que plus le galet que je suspect ne pas êtres droit et en contacte avec le profiler plus la boursouflure est grosse, cette apres midi je vais quand même descendre  la tige fileter au contacte de larbre moteur de l'axe z voir si cela change. 

Modifié (le) par LaLoutre
Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, LaLoutre a dit :

je continue ma théorie sur un galet déformer

effectivement ça peu arriver, voir sur la photo ci-dessous ou la bavure apportait un point dur

roue.jpg.c623f6b40550acaa9865a3e4d96392ad.jpg

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, pascal_lb a dit :

effectivement ça peu arriver, voir sur la photo ci-dessous ou la bavure apportait un point dur

roue.jpg.c623f6b40550acaa9865a3e4d96392ad.jpg

j'ai desserrer le gallet pour qu'il soit le moins en contacte possible avec le profiler et la boursouflure c"est beaucoup atténuer , je vais donc voir pour en acheter des nouvelles 🙂

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, LaLoutre a dit :

je vais donc voir pour en acheter des nouvelles 🙂

j'ai commandé des roues en polycarbonate qui suivant certains commentaire sont de meilleures qualité, mais je ne les ai pas encore reçu...

Lien vers le commentaire
Partager sur d’autres sites

Oui, j'ai fait la même "erreur" au montage, enfiler les poulies sur l'alu, sans en desserrer une... Mais c'est pas expliqué non plus.

Du coup le bord saillant de l'alu raye/strie au moins une des poulies, mais ce n'est pas la boursouflure ca 😉 et ça semble s'attenuer à l'impression/usure

Lien vers le commentaire
Partager sur d’autres sites

il y a 12 minutes, Epsylon3 a dit :

Oui, j'ai fait la même "erreur" au montage, enfiler les poulies sur l'alu, sans en desserrer une... Mais c'est pas expliqué non plus.

Du coup le bord saillant de l'alu raye/strie au moins une des poulies, mais ce n'est pas la boursouflure ca 😉 et ça semble s'attenuer à l'impression/usure

je pense que justement si la boursouflure se prouduit a cause de sa, et comme tu le dit ta poulie se raye et sacrasse en même temps que ta boursouflure diminue 😉

Lien vers le commentaire
Partager sur d’autres sites

il y a 56 minutes, pascal_lb a dit :

j'ai commandé des roues en polycarbonate qui suivant certains commentaire sont de meilleures qualité, mais je ne les ai pas encore reçu...

a tu un lien ? quitte a en racheter autant en racheter des bonnes 😉

Lien vers le commentaire
Partager sur d’autres sites

Salut a tous

moi je pense plutôt a un décalage de couches pour votre problème

j'ai hue la mème choses sur une geeetech

j'ai remplacer la poulie lisse qui est libre de l'axe Z par une poulie cranté du coup la courroie travaille mieux un trou pour une bosse 

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

a tu un lien ? quitte a en racheter autant en racheter des bonnes
Tu peux avoir des genuines chez Openbuilds, soit uniquement la roue, soit le kit complet.
https://openbuildspartstore.com/xtreme-wheels/

Tu peux aussi les avoir chez Ratrig, ça mettra moins de temps à venir du Portugal que de Chine.
http://www.ratrig.com/hardware2/openbuilds/xtreme-solid-v-wheel-kit.html
http://www.ratrig.com/hardware2/openbuilds/xtreme-solid-v-wheel.html


Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, pafpaf a dit :

j'ai remplacé la poulie lisse qui est libre de l'axe Z par une poulie crantée du coup la courroie travaille mieux un trou pour une bosse 

euh, l'axe Z n'a pas de courroie 😛 la poulie de fin de X donc

Modifié (le) par Epsylon3
Lien vers le commentaire
Partager sur d’autres sites

arf, mon Y a un point dur aussi sur la U30... plus dur à corriger/démonter celles la 😉 et.... ce n'est pas une erreur de montage de ma part vu que ca arrive assemblé

Modifié (le) par Epsylon3
Lien vers le commentaire
Partager sur d’autres sites

Au passage, pour les poulies, j'en avais commandée une en "V" pour tester...

Elles sont composées de 2 roulements il y a une strie au milieu du "plastique" à l'interieur...

Donc pour les démonter, il ne faut pas essayer de "pousser" mais il faut (re)tirer un roulement de chaque coté 😛

edit: ca semble pas évident à démonter 😉

Modifié (le) par Epsylon3
Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, pafpaf a dit :

Salut a tous

moi je pense plutôt a un décalage de couches pour votre problème

j'ai hue la mème choses sur une geeetech

j'ai remplacer la poulie lisse qui est libre de l'axe Z par une poulie cranté du coup la courroie travaille mieux un trou pour une bosse 

tu a a lien ? 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, Ikes_72000 a dit :

Tu peux avoir des genuines chez Openbuilds, soit uniquement la roue, soit le kit complet.
https://openbuildspartstore.com/xtreme-wheels/

Tu peux aussi les avoir chez Ratrig, ça mettra moins de temps à venir du Portugal que de Chine.
http://www.ratrig.com/hardware2/openbuilds/xtreme-solid-v-wheel-kit.html
http://www.ratrig.com/hardware2/openbuilds/xtreme-solid-v-wheel.html


Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk
 

 

Il y a 6 heures, pascal_lb a dit :

 

merci beaucoup je commande sa des que possible 🙂

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...