Aller au contenu

Filament ABS

MadOff

Température négative !

Messages recommandés

salut je suis nouveau sur ce topique et juste de passage en arrivant un peut tard.

je vien de commencer la bidouille de construire une imprimante 3d.

j'ai eux le mémé problème tous testé. résultat température en négatif ou a 0.  la buse ainsi que le thermostat étais rester dans le carton neuf durant un petit moment . 

j'ai fini par tous démonter est la miracle. la sonde marche sur l'un des choix qui avait déjà étais teste sans succès. 

en revanche les fils de la thermistance sortie d'usine étais beaucoup trop serais voir écraser ce qui me fessait un gros problème dans la température. faut contacte ou je ne ces quoi ? 

j'ai mi du scotche d’électricien sur les partie qui avait étais écraser. 

j'ai remonter la thermistance sans trop écraser les fils. mais juste pour les tenir.

j'ai lancer un teste de chauffe maintenant cela marche. pour combien de temps ? mais ça marche .

en espérant que cela pourra en aider d'autre qui pourrais avoir le mémé problème. car je vous avoue que je commencer a péter les plomb sur du matériel neuf non fonctionnel ^^.

bon courage a vous pour la suite . 

Pr Folding 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...