Aller au contenu

Filament ABS

Messages recommandés

Bonjour 

je viens d'acheter une Magma 350, mais je n'arrive pas a créé son profil dans simplify3d d'après le vendeur

car j'ai réussi a faire deux pièces, puis je lance une 3ièm et la l'imprinant travaille dans le vide , contat avec le vendeur " c'est votre profil"

imprimante fabriquée en belgique par 3donline. Quelqu'un peut il m'aidé

Merci

Lien à poster
Partager sur d’autres sites

Salutation !

Je ne sais pas si mes propositions te serons très utile car je n'ai pas cette imprimante et je n'utilise pas simplify3d.

Lors d'un "Auto Home" depuis le menu, a tu bien une position, une distance tête/plateau cohérente ?

Peut-être le capteur de fin de course Z (Z endstop) a vérifier/nettoyer ou ses câbles ou connecteurs a bien ré-enficher ?

Si les tiges fileté pour Z sont collante, peut être les nettoyer avec de l'alcool et un chiffon propre avant de les lubrifier ...

Aussi vérifier que les coupleurs ne glisse pas (vis sans tête a serrer) et mettre un marquage comme la marque verte sur la photo suivante mais entre le coupleur et la tige fileté Control_point.png

 

Après tu trouvera peut-être des pistes sur : https://3d.sdi.fr/content/11-entretien-et-depannage ou via une recherche sur le forum !

Bonne continuation !

Modifié (le) par PPAC
Lien à poster
Partager sur d’autres sites

Tu as changé de nom ?

Tu aurais pu changer le texte plutôt que de faire un copie coller ou au moins corriger les fautes:

image.thumb.png.bdbc23cecc7732460a329cf97cd37f4b.png

Je ne pense pas que les modos apprécient.

Modifié (le) par divers
  • Haha 1
  • Merci ! 1
Lien à poster
Partager sur d’autres sites
Le 06/04/2021 at 15:52, CairoKolton a dit :

Bonjour 

je viens d'acheter une Magma 350, mais je n'arrive pas a créé son profil dans simplify3d d'après le vendeur

car j'ai réussi a faire  omegle  xender deux pièces, puis je lance une 3ièm et la l'imprinant travaille dans le vide , contat avec le vendeur " c'est votre profil"

imprimante fabriquée en belgique par 3donline. Quelqu'un peut il m'aidé

Merci

Merci beaucoup mon problème a été résolu

Lien à poster
Partager sur d’autres sites
il y a 20 minutes, CairoKolton a dit :

Merci beaucoup mon problème a été résolu

Bien joué ! Comment a tu fait pour résoudre le problème ? d'où venait le problème ?

Modifié (le) par PPAC
  • +1 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...