Aller au contenu

Anycubic Kobra 3 Combo

Première couche trop large?


Messages recommandés

Bonjour,

Je me permets de solliciter votre avis sur mes premières couches qui semblent plus larges que le reste des pièces.

Une photo vaut mieux qu'un long discours, voyez le cube de calibration, on voit que les deux premières couches sont plus larges que le reste du cube et donne un effet vase. Sur les pièces à assembler c'est problématique.

Je suis sur Ender 3, Bl touch avec offset réglé aux petits oignons pour avoir une belle première couche.

Les réglages sont faits sur le débit de l'extrudeur et pas en Z.

Merci

 

20220821_193041.jpg

Lien vers le commentaire
Partager sur d’autres sites

normalement , les pattes d'éléphant, c'est la première couche trop écrasé, donc distance buse<>plateau trop faible

si ce réglages est "parfait" (uniquement d'après toi), reste à voir le réglages des premieres couches dans le trancheur

Lien vers le commentaire
Partager sur d’autres sites

Ça marche merci.

Pourtant mon offset Z me paraît pas mal, en dessous je suis trop écrasé, au-dessus on sent que l'accroche devient difficile🤔

Il va falloir que je fasse des tests comparatifs avec les réglages de cura.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Il y a 12 heures, Quik a dit :

Une photo vaut mieux qu'un long discours, voyez le cube de calibration, on voit que les deux premières couches sont plus larges que le reste du cube et donne un effet vase.

Heureusement que tu as mis la photo en effet, car moi je compte 7 couches plus larges.

 

Pour moi, c'est trop chaud. Le plateau déforme facilement les premières couches avec du PLA. Il faut améliorer la ventilation.

On voit nettement le passage de la zone pleine vers la zone creuse. La fine paroi se rétracte, la pièce semble globalement comme aspirée de l'intérieur. Je crois qu'on aperçoit même la structure du remplissage (je dirais cubique ici).

Ne pas oublier qu'un tel cube de calibration reste une toute petite pièce, qui mettra en évidence les problèmes de refroidissement, que certain compenseront à tort via les step/mm pour obtenir 20.00mm.

20mm c'est de toute façon trop petit pour calibrer quoique ce soit précisément.

  • +1 1
Lien vers le commentaire
Partager sur d’autres sites

Je pense aussi que cela peut venir de la température. on voit la démarcation où ta ventilation doit s'activer pleinement.

A vérifier aussi au niveau du Z, tige filetée, excentriques qu'il n'y ait pas un point dur sur le début l'empêchant de monter correctement.

Lien vers le commentaire
Partager sur d’autres sites

Alors du coup j'ai résolu mon problème après des tests successifs.

En fait il s'agissait de l'entraxe des roues en Z trop serré. C'est vrai que suite à ma dernière maintenance j'avais bien resserré les entraxes.

Avec un peu de mou c'est redevenu normal!

Lien vers le commentaire
Partager sur d’autres sites

  • 5 months later...

Salut @Quik,

Je découvre ton poste.

Ca veut dire quoi entraxe des roues en Z trop serré stp ?

Merci pour ta réponse. Je suis preneur si d'autres membres ont la réponse également 🙂 car j'ai le même souci

Modifié (le) par Serge62
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...