Aller au contenu

Filament ABS

pleinair37

Membres
  • Compteur de contenus

    181
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

17 Bonne

À propos de pleinair37

  • Rang
    Membre confirmé
  • Date de naissance 19/10/1969

Contact

Information

  • Genre
    Masculin
  • Lieu
    MONTLOUIS SUR LOIRE
  • Imprimantes
    Anycubic Photon

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Sinon, est ce que la température de ta pièce (bureau ?) n'est pas trop basse ?
  2. Bah non, j'ai bien dit de baisser de 0,1mm AVANT de valider Z=0... Pour le reste OK, c'est surement pas la solution...
  3. Joli, pas mon style mais bravo pour le boulot effectué.
  4. Pour augmenter l'adhésion du plateau tu peux lui passer un petit coup de papier de verre très fin (à carrosserie) et bien le nettoyer après. Et pour abaisser le point zéro de 0,1mm tu refais ton point zéro comme tu procèdes d'habitude, mais avant de valider tu le redescents de 0,1mm... Mais bon visiblement cette solution ne fait pas l'unanimité, donc peut être pas une bonne solution... Pour ma part je pense que si tu es réglé trop haut la couche en formation n'adhère pas de la même façon si elle est trop épaisse (si ton plateau est trop haut)... A voir...
  5. Je pense à un point zéro mal réglé, trop haut. Peux tu refaire ton point zéro et le baisser de 0,1mm par rapport à ce que tu penses être correct et que tu as fait jusqu'à présent ? Sans garantie, mais faut négliger aucune piste...
  6. Oui, une copie d'écran des paramètres aussi STP. (temps d'expo...).
  7. Pareil pour moi, c'est souvent pendant la pose des supports. A mon avis c'est un bug comme il y en a beaucoup...
  8. Chez moi aussi ça crash de temps en temps, mais ça reste rare (Mac OS 10.15.3). J'ai pris l'habitude de faire enregistrer le projet régulièrement.
  9. Super, par contre c'est marrant mais vu ta première photo j'aurais jamais dit que c'était un petit panda...
  10. Salut, une résine qui a 2 ans à mon avis c'est mort, sur la bouteille la date c'est 1an max... Tu peux changer le FEP, ça fera pas de mal, avec le temps il a certainement perdu ses propriétés. Essaye déjà de retendre celui que tu as. Pour le test des UV, il me semble que c'est toi qui choisis le temps d'allumage. Si il ne tient pas plus de 3 secondes alors que tu demandes plus alors le soucis vient de la.
  11. 90€ livré, c'est cher mais c'est pas non plus excessif. Espérons que ça baisse avec le nombre grandissant d'utilisateur d'imprimantes résine... J'en rajouterais bien dans mes résines dures pour les rendre plus solides et moins cassantes.
  12. Je pourrais pas t'aider, mais tu as un lien pour acheter cette résine STP ?
×
×
  • Créer...